<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás - MEMORIA - Sermos Galiza - Diario de intereses galegos </title>
    <meta name="keywords" content="pazo-de-meiras,franquismo,deputacion-da-coruna,#pazomeiras" />
    <meta name="description" content="A Deputación da Coruña, concellos da Coruña e Sada e iniciativas pola memoria suman forzas para impedir a apoloxía do franquismo no Pazo de Meirás. Participaron nunha xuntanza convocada na Deputación da Coruña na que se tomaron acordos encamiñados tamén a iniciar o proceso para recuperar o BIC para o patrimonio público.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Sermos Galiza" />
    <meta http-equiv="Refresh" content="600; url=http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/113890694959371450672" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='apple-touch-icon' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='icon' sizes='192x192' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='icon' sizes='96x96' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='icon' sizes='32x32' href='/media/sermosgaliza/sections/favicon.png'>
	<link rel='icon' sizes='16x16' href='/media/sermosgaliza/sections/favicon.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás">
<meta name="twitter:description" content="A Deputación da Coruña, concellos da Coruña e Sada e iniciativas pola memoria suman forzas para impedir a apoloxía do franquismo no Pazo de Meirás. Participaron nunha xuntanza convocada na Deputación da Coruña na que se tomaron acordos encamiñados tamén a iniciar o proceso para recuperar o BIC para o patrimonio público.">
<meta name="twitter:site" content="@SermosGaliza">
<meta name="twitter:domain" content="http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html">
<meta name="twitter:image" content="http://www.sermosgaliza.gal/media/sermosgaliza/images/2017/08/09/2017080919244869828.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás" />
<meta property="og:description" content="A Deputación da Coruña, concellos da Coruña e Sada e iniciativas pola memoria suman forzas para impedir a apoloxía do franquismo no Pazo de Meirás. Participaron nunha xuntanza convocada na Deputación da Coruña na que se tomaron acordos encamiñados tamén a iniciar o proceso para recuperar o BIC para o patrimonio público." />
<meta property="og:url" content="http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" />
<meta property="og:site_name" content="Sermos Galiza" />
<meta property="og:image" content="http://www.sermosgaliza.gal/media/sermosgaliza/images/2017/08/09/2017080919244869828.jpg" />
<meta property="og:image:width" content="560"/>
<meta property="og:image:height" content="309"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" }, "headline": "Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás", "author" : { "@type" : "Person", "name" : "Redacción" }, "datePublished" : "2017-08-09 19:25:48", "dateModified": "2017-08-10 13:48:28", "articleSection" : "MEMORIA", "keywords": "pazo-de-meiras,franquismo,deputacion-da-coruna,#pazomeiras", "url": "http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html", "wordCount": 510, "description": "A Deputaci&oacute;n da Coru&ntilde;a, concellos da Coru&ntilde;a e Sada e iniciativas pola memoria suman forzas para impedir a apolox&iacute;a do franquismo no Pazo de Meir&aacute;s. Participaron nunha xuntanza convocada na Deputaci&oacute;n da Coru&ntilde;a na que se tomaron acordos encami&ntilde;ados tam&eacute;n a iniciar o proceso para recuperar o BIC para o patrimonio p&uacute;blico. ", "publisher" : { "@type" : "Organization", "name" : "Sermos Galiza", "logo": { "@type": "ImageObject", "url": "http://www.sermosgaliza.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/sermosgaliza/sections/logo_sermos_galiza.png", "width": 260, "height": 60 }, "url": "http://www.sermosgaliza.gal/" } ,"image": { "@type": "ImageObject", "url": "http://www.sermosgaliza.gal/media/sermosgaliza/images/2017/08/09/2017080919244869828.jpg", "height": 309, "width": 560 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción", "contentUrl": "http://www.sermosgaliza.gal/media/sermosgaliza/images/2017/08/09/2017080919244869828.jpg", "height": 309, "width": 560, "datePublished": "2017-08-09 19:25:48", "caption": "IMG_09082017_112241", "name": "Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20170810120210.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170810120210.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/memoria.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.20170810120210.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.sermosgaliza.gal/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'memoria';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 200;
  _onmaq.slots          = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1502366077.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.widget-custom-contents {
background-color: #6882AA !important;
background: url(../images/dashed-1.png) #6882AA !important;
}
.widget-custom-contents .onm-new:first-of-type .subtitle { display:block; }
@media (max-width: 640px) {
.onm-new .summary { display: block; }
}
</style>
<link rel="canonical" href="http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31194899-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="memoria" data-category="memoria">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 36]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=36" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Sermos Galiza">
                                <img src="/media//sermosgaliza/sections/logo_sermos_galiza.png" title="Sermos Galiza" alt="Sermos Galiza">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Capa">
                         Capa
                    </a>
                                    </li>
                            
                
                <li class="section politica  ">
                    <a href="/blog/section/politica" title="Sección: Política">
                         Política
                    </a>
                                    </li>
                            
                
                <li class="section social  ">
                    <a href="/blog/section/social" title="Sección: Social">
                         Social
                    </a>
                                    </li>
                            
                
                <li class="section internacional  ">
                    <a href="/blog/section/internacional" title="Sección: Internacional">
                         Internacional
                    </a>
                                    </li>
                            
                
                <li class="section traballo  ">
                    <a href="/blog/section/traballo" title="Sección: Traballo">
                         Traballo
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section cultura  ">
                    <a href="/blog/section/cultura" title="Sección: Cultura">
                         Cultura
                    </a>
                                    </li>
                            
                
                <li class="section lingua  ">
                    <a href="/blog/section/lingua" title="Sección: Lingua">
                         Lingua
                    </a>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                
                <li class="section deportes  ">
                    <a href="/blog/section/deportes" title="Sección: Deportes">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section memoria active  ">
                    <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                         Memoria e Historia
                    </a>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Quinta feira 10  Agosto 2017 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria active  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"><div class="widget"><div class="widget-tags">
    <div class="widget-header site-color border-site-color"><span>EN DESTAQUE</span></div>

    <div class="widget-content">
        <ul class="metadatas">
                        <li class="tag">
                <a href="/tag/venhanmais5">
                    #VenhanMais5
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/primariaspsdeg">
                    #PrimariasPSdeG
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/homenaxemirocasabella">
                    #HomenaxeMiroCasabella
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/dpg2017">
                    #DPG2017
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/referendo1-o">
                    #Referendo1-O
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/sermos258">
                    #Sermos258
                </a>
            </li>
                    </ul>
    </div>
</div>
</div></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-60388" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-memoria">
                        
                    </h3>
                                            <h1 class="title">Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> Redacción</span>
                                                <span class="content-time"> 09  Agosto 2017 19:25 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html">
    <div class="sticky-title title">Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" data-text="Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" data-text="Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" data-title="Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás"></li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Instituci%C3%B3ns+e+iniciativas+sociais+x%C3%BAntanse+para+impedir+a+apolox%C3%ADa+do+franquismo+en+Meir%C3%A1s%20-%20http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" data-text="Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás">
            <a class="box" href="https://twitter.com/share?url=http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html&amp;text=Instituci%C3%B3ns+e+iniciativas+sociais+x%C3%BAntanse+para+impedir+a+apolox%C3%ADa+do+franquismo+en+Meir%C3%A1s&amp;via=SermosGaliza"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="http://meneame.net/submit.php?url=http://www.sermosgaliza.gal/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="//www.sermosgaliza.gal//themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/60388" data-url="/content/share-by-email/60388" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/2017080919254860388" data-url="/content/print/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/2017080919254860388" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
 
   $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                                                <img src="/media/sermosgaliza/images/2017/08/09/2017080919244869828.jpg" title="Xuntanza esta mañá na Deputación da Coruña" alt="Xuntanza esta mañá na Deputación da Coruña" />
                                                                                        </figure>
                                                        <figcaption class="photo-subtitle">
                                Xuntanza esta mañá na Deputación da Coruña
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"><p>A Deputaci&oacute;n da Coru&ntilde;a, concellos da Coru&ntilde;a e Sada e iniciativas pola memoria suman forzas para impedir a apolox&iacute;a do franquismo no Pazo de Meir&aacute;s. Participaron nunha xuntanza convocada na Deputaci&oacute;n da Coru&ntilde;a na que se tomaron acordos encami&ntilde;ados tam&eacute;n a iniciar o proceso para recuperar o BIC para o patrimonio p&uacute;blico.</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="103"></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/search/google?q=pazo-de-meiras&ie=UTF-8&cx=001675133575090086387:vho2lwoizx4" title="pazo-de-meiras">pazo-de-meiras</a> <a  class="tags"   href="/search/google?q=franquismo&ie=UTF-8&cx=001675133575090086387:vho2lwoizx4" title="franquismo">franquismo</a> <a  class="tags"   href="/search/google?q=deputacion-da-coruna&ie=UTF-8&cx=001675133575090086387:vho2lwoizx4" title="deputacion-da-coruna">deputacion-da-coruna</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                          <div class="custom-share-tools">
<div class="site-label">Compartir</div>
  <div class="share-button chuza block">
      <a href="http://chuza.org/submit.php?url=http://www.sermosgaliza.gal//articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" target="_blank">
          <img src="//www.sermosgaliza.gal//themes/forseti/images//social/boton_chuza.png" alt="Chuza!" title="Chuza!"/>
          <span>Chuzar</span>
      </a>
  </div>

  <div class="share-button cabozo block">
      <a href="http://www.cabozo.com/share.php?url=http://www.sermosgaliza.gal//articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" target="_blank">
          <img src="//www.sermosgaliza.gal//themes/forseti/images//social/boton_cabozo.png" alt="Difundir a nova en Cabozo" title="Difundir a nova en Cabozo"/>
          <span>Difundir</span>
      </a>
  </div>
  <div class="share-button belvis block">
     <a href="http://belvis.as-pg.gal/?url=http://www.sermosgaliza.gal//articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html" target="_blank">
      <img src="//www.sermosgaliza.gal//themes/forseti/images//social/belvis.png" alt="Rede Belv&iacute;s" title="Rede Belv&iacute;s"/><span>Belv&iacute;s</span>
    </a>
  </div>
</div>
                                      </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body memoria">
                        <p>O primeiro acordo que se tomou nesta xuntanza &eacute; a realizaci&oacute;n dun informe para po&ntilde;er fin&nbsp;&aacute; detentaci&oacute;n pola familia Franco da propiedade do Pazo e a s&uacute;a incorporaci&oacute;n ao patrimonio p&uacute;blico. Incluir&aacute; un estudo arredor do espolio e a apropiaci&oacute;n do Pazo de Meir&aacute;s por parte da familia Franco.<br />
&nbsp;<br />
&Aacute; xuntanza, convocada pola vicepresidenta da Deputaci&oacute;n da Coru&ntilde;a, Goretti Sanmart&iacute;n Rei, a partir da xesti&oacute;n por parte da Fundaci&oacute;n Franco das visitas do Pazo de Meir&aacute;s,&nbsp;asistiron o deputado e alcalde de Pontedeume, Bernardo Fern&aacute;ndez Pi&ntilde;eiro; ademais do alcalde de Sada, Benito Portela; o&nbsp;concelleiro&nbsp;de Cultura da Coru&ntilde;a, Xos&eacute; Manuel Sande;&nbsp;o vicerreitor da Universidade da Coru&ntilde;a, Alberto Valderruten; e os representantes da Iniciativa Galega da Memoria, Montse Fajardo, Luis Bar&aacute; e Mila Bouz&oacute;n, da Comisi&oacute;n pola Recuperaci&oacute;n da Memoria Hist&oacute;rica da Coru&ntilde;a, Carlos Bab&iacute;o, Erik Doa&ntilde;o e Manuel P&eacute;rez e o investigador Emilio Grand&iacute;o, director do proxecto Xeraci&oacute;n Perdida da Deputaci&oacute;n da Coru&ntilde;a.&nbsp;</p>

<p>&nbsp;</p>

<blockquote>
<p>Realizarase un informe para po&ntilde;er fin&nbsp;&aacute; detentaci&oacute;n pola familia Franco da propiedade do Pazo e a s&uacute;a incorporaci&oacute;n ao patrimonio p&uacute;blico, ademais dun estudo arredor do espolio e a apropiaci&oacute;n do Pazo</p>
</blockquote>

<p><br />
No transcurso da reuni&oacute;n tom&aacute;ronse ademais outros acordos, como apoiar a demanda do Concello de Sada de que sexa dita administraci&oacute;n quen xestione as visitas ao Pazo. Tam&eacute;n instar&aacute;n &aacute; modificaci&oacute;n da Lei de Fundaci&oacute;ns co obxecto de impedir a legalidade de fundaci&oacute;ns que fagan apolox&iacute;a do franquismo.&nbsp;</p>

<p>&nbsp;</p>

<p>Al&eacute;n disto, reclamarase a aprobaci&oacute;n dunha Lei Galega da Memoria Hist&oacute;rica galega que,&nbsp;entre outras cuesti&oacute;ns, impida o enxalzamento dos protagonistas da represi&oacute;n&nbsp;e incl&uacute;a as correspondentes disposici&oacute;ns relativas ao pazo de Meir&aacute;s e &aacute; sua posta en valor asociado &aacute; recuperaci&oacute;n da memoria hist&oacute;ria.</p>

<p>&nbsp;</p>

<p>E, por &uacute;ltimo, constituir&aacute;n unha Xunta pro Devoluci&oacute;n do Pazo de Meir&aacute;s&nbsp;para o patrimonio p&uacute;blico&nbsp;coa participaci&oacute;n de instituci&oacute;ns, asociaci&oacute;ns, organizaci&oacute;ns pol&iacute;ticas, sociais, sindicais e fundaci&oacute;ns&nbsp;co fin de po&ntilde;er fin &aacute; detentaci&oacute;n da propiedade pola familia Franco e a s&uacute;a incorporaci&oacute;n ao patrimonio p&uacute;blico.</p>

                    </div>
                                                            <div class="newsstand-callout">
                        <div class="newsstand-callout-widget">
                            <div class="widget"><div class="big-cite"><a href="/participa" title="faite asinante">A t&uacute;a subscrici&oacute;n fai pos&iacute;bel &quot;un xornalismo alternativo e galego&quot;. &Uacute;nete a Sermos! </a></div>
</div>
                            <div class="widget"></div>
                        </div>
                                                
                        <script>
                            $(document).ready(function(){
                               if ($(".newsstand-callout-widget").children().length > 0) {
                                                                  } else {
                                   $( ".newsstand-callout" ).remove();
                               }
                            });
                        </script>
                        
                                                    <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span><a href='http://tenda.as-pg.gal/coleccions/sermos-galiza/quiosques' title='A nosa loxa' target='_blank'>Semanario</a></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a target="_blank" href="http://tenda.as-pg.gal/catalogo/sermos-galiza-258" title="2017-08-09">
                <img src="/media/sermosgaliza/kiosko/2017/08/09/20170809192714-32.jpg" title="Sermos Galiza 258" alt="Sermos Galiza 258">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="http://tenda.as-pg.gal/catalogo/sermos-galiza-258" title="Sermos Galiza 258">
                Sermos Galiza 258
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                                            </div>
                                    </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-type="105"></div>                            <div class="ad-slot oat" data-type="106"></div>                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>O + EN SERMOS GALIZA</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>recente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             10 de Agosto de 2017
            </h5>
                        <div class="item title">
              <a title="A Lingua Galega volve non ser ‘materia troncal’ para a Consellaría de Educación" href="/articulo/sociedad/lingua-galega-volve-non-ser-%E2%80%98materia-troncal%E2%80%99-consellaria-educacion/20170810105333060404.html">
                A Lingua Galega volve non ser ‘materia troncal’ para a Consellaría de Educación
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             10 de Agosto de 2017
            </h5>
                        <div class="item title">
              <a title="Diferenzas no PSdeG en torno á moción de censura en Coristanco" href="/articulo/politica/diferenzas-no-psdeg-torno-mocion-censura-coristanco/20170810100608060402.html">
                Diferenzas no PSdeG en torno á moción de censura en Coristanco
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             09 de Agosto de 2017
            </h5>
                        <div class="item title">
              <a title="Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás" href="/articulo/memoria/institucions-iniciativas-sociais-xuntanse-impedir-apoloxia-do-franquismo-meiras/20170809192548060388.html">
                Institucións e iniciativas sociais xúntanse para impedir a apoloxía do franquismo en Meirás
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             09 de Agosto de 2017
            </h5>
                        <div class="item title">
              <a title="#Editorial258: Os números da violencia machista" href="/articulo/social/editorial258-numeros-da-violencia-machista/20170809185755060382.html">
                #Editorial258: Os números da violencia machista
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             09 de Agosto de 2017
            </h5>
                        <div class="item title">
              <a title="#Sermos258: As elites de Meirás" href="/articulo/social/sermos258-elites-meiras/20170809183735060377.html">
                #Sermos258: As elites de Meirás
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 07 de Agosto de 2017
              </h5>
                            <div class="item title">
                <a title="Reacción contra a organización dunha Feira da Coruña &quot;que pon en inferioridade o libro galego&quot;" href="/articulo/cultura/malestar-no-sector-do-libro-galego-coa-organizacion-da-feira-do-libro-da-coruna/20170807194617060338.html">
                  Reacción contra a organización dunha Feira da Coruña "que pon en inferioridade o libro galego"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 05 de Agosto de 2017
              </h5>
                            <div class="item title">
                <a title="A Xunta defende que o profesorado imparta materias nas que non está especializado" href="/articulo/social/xunta-defende-profesorado-imparta-materias-nas-non-especializado/20170805164851060290.html">
                  A Xunta defende que o profesorado imparta materias nas que non está especializado
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 04 de Agosto de 2017
              </h5>
                            <div class="item title">
                <a title="As Milicias Galegas" href="/articulo/memoria/as-milicias-galegas/20170801132449060183.html">
                  As Milicias Galegas
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 08 de Agosto de 2017
              </h5>
                            <div class="item title">
                <a title="A CRTVG introduce o castelán nun proceso de selección de persoal " href="/articulo/lingua/crtvg-introduce-espanol-nun-proceso-seleccion-persoal/20170808100406060343.html">
                  A CRTVG introduce o castelán nun proceso de selección de persoal 
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 07 de Agosto de 2017
              </h5>
                            <div class="item title">
                <a title="Nadia Iglesias conquista para Galiza o primeiro campionato europeo de patinaxe artística" href="/articulo/deportes/nadia-iglesias-conquista-galiza-primeiro-campionato-europeo-patinaxe-artistica/20170807161349060335.html">
                  Nadia Iglesias conquista para Galiza o primeiro campionato europeo de patinaxe artística
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

            
            <div class="ad-slot oat" data-type="107"></div>            </div>
          </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Máis novas</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/memoria/pazo-meiras-80-anos-espolios/20170809181114060374.html">
                            <img src="/media/sermosgaliza/images/2013/12/26/2013122610234818437.jpg" alt="O Pazo de Meirás: 80 anos de espolios" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">memoria  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">Documentación inédita</span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/memoria/pazo-meiras-80-anos-espolios/20170809181114060374.html">
                        O Pazo de Meirás: 80 anos de espolios
                    </a>
                                        <div class="summary"><p align="left">O investigador&nbsp;Carlos Bab&iacute;o Urquidi e o historiador Manuel P&eacute;rez Lorenzo narran, para <em>Sermos</em>, o proceso de espolio do Pazo de Meir&aacute;s como&nbsp;adianto da publicaci&oacute;n en que traballan e que&nbsp;ver&aacute; a luz nos pr&oacute;ximos meses. Eis un extracto do publicado no semanario <em>Sermos Galiza</em>, que incl&uacute;e documentos in&eacute;ditos.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/memoria/cig-organiza-iii-homenaxe-vitimas-do-franquismo-verin/20170809173519060367.html">
                            <img src="/media/sermosgaliza/images/2017/08/09/2017080917405631335.jpg" alt="O guerrilleiro Antonio P. Barreiros centra a III homenaxe ás vítimas do franquismo en Verín" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">memoria  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">Os vindeiros 11, 12 e 13 de Agosto</span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/memoria/cig-organiza-iii-homenaxe-vitimas-do-franquismo-verin/20170809173519060367.html">
                        O guerrilleiro Antonio P. Barreiros centra a III homenaxe ás vítimas do franquismo en Verín
                    </a>
                                        <div class="summary"><p>Ap&oacute;s da primeira homenaxe popular &aacute;s v&iacute;timas do r&eacute;xime franquista, na que se presentou o documental &lsquo;Causa 1.021&rsquo;, realizada no ano 2011 e a segunda celebrada hai dous anos, na que se fixo p&uacute;blica unha lista de m&aacute;is de 400 represariados entre os que se atopaba o alcalde de Ver&iacute;n en 1936; a <strong>Uni&oacute;n Local da CIG de Ver&iacute;n e A Limia</strong> organiza a III Homenaxe &aacute;s v&iacute;timas do Franquismo na Comarca de Monterrei a vindeira fin de semana.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/memoria/atropelo-deliberado-militares-paris/20170809130519060364.html">
                            <img src="/media/sermosgaliza/images/2015/11/18/2015111816301664978.jpg" alt="Detido o responsábel do atropelo deliberado de seis militares en París" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">memoria  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/memoria/atropelo-deliberado-militares-paris/20170809130519060364.html">
                        Detido o responsábel do atropelo deliberado de seis militares en París
                    </a>
                                        <div class="summary"><p>Esta cuarta feira 9 de agosto un condutor lanzaba o veh&iacute;culo contra un grupo de seis militares da operaci&oacute;n antiterrorista nas aforas da capital francesa que resultaron feridos. A fiscal&iacute;a antiterrorista investiga o incidente pero as autoridades non o califican de atentado polo momento.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/memoria/trabas-poner-negreira-placa-memoria-represaliados-polo-franquismo/20170809094920060356.html">
                            <img src="/media/sermosgaliza/images/2014/07/22/2014072217531064699.jpg" alt="Trabas para poñer en Negreira unha placa en memoria dos represaliados polo franquismo" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">memoria  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/memoria/trabas-poner-negreira-placa-memoria-represaliados-polo-franquismo/20170809094920060356.html">
                        Trabas para poñer en Negreira unha placa en memoria dos represaliados polo franquismo
                    </a>
                                        <div class="summary"><p>A Asociaci&oacute;n Cultural Afonso Eanes lamenta a falla de interese e colaboraci&oacute;n do Concello de Negreira.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    
</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/memoria/pazo-meiras-80-anos-espolios/20170809181114060374.html" title="O Pazo de Meirás: 80 anos de espolios">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Ir arriba">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria active  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="quen-somos">
            <a href="/estaticas/quen-somos/" title="Quen somos">
                Quen somos
            </a>
        </li>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="participa/">
            <a href="/participa/" title="Subscrición ao semanario">
                Subscrición ao semanario
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Sermos Galiza" title="Sermos Galiza" src="/media//sermosgaliza/sections/Sermos_Logo120.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

                     <div class="footer-text">
                        
                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.20170810120210.js"  ></script>
    <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="/participa" class="link">
        <img src="/media/sermosgaliza/images/2017/03/24//2017032418144539968.jpg" alt="logo"/>
      </a>
        </div>
    <div class="text">
      <a href="/participa" class="link">
        <p>O teu apoio fai posíbel un xornalismo alternativo e galego. </p><p>Faite asinante do semanario Sermos Galiza</p>
      </a>
    </div>
  </div>
</div>
<script type="text/javascript">
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('0.1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170810120210.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '60388' });;
            </script>
    

     
    

    


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":51,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
