<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar - SOCIAL - Sermos Galiza - Diario de intereses galegos </title>
    <meta name="keywords" content="lopez-sors,prestige" />
    <meta name="description" content="O ex-director xeral da Mariña Mercante centrará o seu discurso de ingreso como académico nos accidentes marítimos na Costa da Morte, logo de ter xustificado a súa actuación na maior catástrofe ecolóxica do país. 
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Sermos Galiza" />
    <meta http-equiv="Refresh" content="200; url=http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/113890694959371450672" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel="shortcut icon" href="/media/sermosgaliza/sections/favicon.png"/>
    <link rel="apple-touch-icon" href="/media/sermosgaliza/sections/favicon.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/sermosgaliza/sections/favicon.png"/>
<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<meta name="twitter:card"        content="summary">
<meta name="twitter:title"       content="López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar">
<meta name="twitter:description" content="O ex-director xeral da Mariña Mercante centrará o seu discurso de ingreso como académico nos accidentes marítimos na Costa da Morte, logo de ter xustificado a súa actuación na maior catástrofe ecolóxica do país. ">
<meta name="twitter:site"        content="@SermosGaliza">
<meta name="twitter:domain"      content="http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html">
<meta name="twitter:image:src" content="http://www.sermosgaliza.gal/media/sermosgaliza/images//2013/11/18//2013111816441839692.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar" />
<meta property="og:description" content="O ex-director xeral da Mariña Mercante centrará o seu discurso de ingreso como académico nos accidentes marítimos na Costa da Morte, logo de ter xustificado a súa actuación na maior catástrofe ecolóxica do país. " />
<meta property="og:url"         content="http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" />
<meta property="og:site_name"   content="Sermos Galiza" />
<meta property="og:image" content="http://www.sermosgaliza.gal/media/sermosgaliza/images/2013/11/18/2013111816441839692.jpg" />
<meta property="og:image:width" content="340"/>
<meta property="og:image:height" content="220"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" }, "headline": "López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar", "author" : { "@type" : "Person", "name" : "Redacción" }, "datePublished" : "2017-01-22 12:34:28", "dateModified": "2017-01-22 12:38:28", "articleSection" : "SOCIAL", "keywords": "lopez-sors,prestige", "url": "http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html", "wordCount": 314, "description": "O ex-director xeral da Mari&ntilde;a Mercante centrar&aacute; o seu discurso de ingreso como acad&eacute;mico nos accidentes mar&iacute;timos na Costa da Morte, logo de ter xustificado a s&uacute;a actuaci&oacute;n na maior cat&aacute;strofe ecol&oacute;xica do pa&iacute;s.&nbsp; ", "publisher" : { "@type" : "Organization", "name" : "Sermos Galiza", "logo": { "@type": "ImageObject", "url": "http://www.sermosgaliza.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/sermosgaliza/sections/logo_sermos_galiza.png", "width": 260, "height": 60 }, "url": "http://www.sermosgaliza.gal/" } ,"image": { "@type": "ImageObject", "url": "http://www.sermosgaliza.gal/media/sermosgaliza/images/2013/11/18/2013111816441839692.jpg", "height": 220, "width": 340 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción", "contentUrl": "http://www.sermosgaliza.gal/media/sermosgaliza/images/2013/11/18/2013111816441839692.jpg", "height": 220, "width": 340, "datePublished": "2017-01-22 12:34:28", "caption": "Imaxe do Prestige tomada pola Armada española", "name": "López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.1484932939.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1484932939.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/social.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.1484932939.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.sermosgaliza.gal/rss/" />
<link rel="canonical" href="http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31194899-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="social" data-category="social">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 36]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=36" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    


    <div>
        
<div class="ads-background">
    <div class="container ads">
        

    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Sermos Galiza">
                                <img src="/media//sermosgaliza/sections/logo_sermos_galiza.png" title="Sermos Galiza" alt="Sermos Galiza">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Capa">
                         Capa
                    </a>
                                    </li>
                            
                
                <li class="section politica  ">
                    <a href="/blog/section/politica" title="Sección: Política">
                         Política
                    </a>
                                    </li>
                            
                
                <li class="section social active  ">
                    <a href="/blog/section/social" title="Sección: Social">
                         Social
                    </a>
                                    </li>
                            
                
                <li class="section internacional  ">
                    <a href="/blog/section/internacional" title="Sección: Internacional">
                         Internacional
                    </a>
                                    </li>
                            
                
                <li class="section traballo  ">
                    <a href="/blog/section/traballo" title="Sección: Traballo">
                         Traballo
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section cultura  ">
                    <a href="/blog/section/cultura" title="Sección: Cultura">
                         Cultura
                    </a>
                                    </li>
                            
                
                <li class="section lingua  ">
                    <a href="/blog/section/lingua" title="Sección: Lingua">
                         Lingua
                    </a>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                
                <li class="section deportes  ">
                    <a href="/blog/section/deportes" title="Sección: Deportes">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section memoria  ">
                    <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                         Memoria e Historia
                    </a>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Segunda feira 23  Xaneiro 2017 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social active  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"><div class="widget"><div class="widget-tags">
    <div class="widget-header site-color border-site-color"><span>EN DESTAQUE</span></div>

    <div class="widget-content">
        <ul class="metadatas">
                        <li class="tag">
                <a href="/tag/primariasmarea">
                    #PrimariasMarea
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/armazem-nuclear">
                    #Armazém Nuclear
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/trump">
                    #Trump
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/privatizacioncoruna">
                    #PrivatizaciónCoruña
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/violenciamachista">
                    #ViolenciaMachista
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/sermos230">
                    #Sermos230
                </a>
            </li>
                    </ul>
    </div>
</div>
</div></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-54351" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-social">
                        
                    </h3>
                                            <h1 class="title">López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar</h1>
                                        <div class="content-info">          
                                                <span class="agency site-color"> Redacción</span>
                                                <span class="content-time"> 22  Xaneiro 2017 12:38 h. </span>                        
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content has-sticky">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html">
    <div class="sticky-title title">López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" data-text="López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" data-text="López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" data-title="López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar"></li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=L%C3%B3pez-Sors%2C+o+responsable+de+afastar+o+Prestige%2C+ingresar%C3%A1+na+Real+Academia+do+Mar%20-%20http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" data-text="López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar">
            <a class="box" href="https://twitter.com/share?url=http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html&amp;text=L%C3%B3pez-Sors%2C+o+responsable+de+afastar+o+Prestige%2C+ingresar%C3%A1+na+Real+Academia+do+Mar&amp;via=SermosGaliza"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="http://meneame.net/submit.php?url=http://www.sermosgaliza.gal/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="//www.sermosgaliza.gal//themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/54351" data-url="/content/share-by-email/54351" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/2017012212342854351" data-url="/content/print/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/2017012212342854351" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
 
   $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                                                <img src="/media/sermosgaliza/images/2013/11/18/2013111816441839692.jpg" title="Imaxe do Prestige tomada pola Armada española" alt="Imaxe do Prestige tomada pola Armada española" />
                                                                                        </figure>
                                                        <figcaption class="photo-subtitle">
                                Imaxe do Prestige tomada pola Armada española
                                &nbsp;<span class="author-photo">SG</span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"><p>O ex-director xeral da Mari&ntilde;a Mercante centrar&aacute; o seu discurso de ingreso como acad&eacute;mico nos accidentes mar&iacute;timos na Costa da Morte, logo de ter xustificado a s&uacute;a actuaci&oacute;n na maior cat&aacute;strofe ecol&oacute;xica do pa&iacute;s.&nbsp;</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/search/google?q=lopez-sors&ie=UTF-8&cx=001675133575090086387:vho2lwoizx4" title="lopez-sors">lopez-sors</a> <a  class="tags"   href="/search/google?q=prestige&ie=UTF-8&cx=001675133575090086387:vho2lwoizx4" title="prestige">prestige</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content has-sticky">
    <div class="row inner-content">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                            <div class="content-utilities-more ">
                            <div class="custom-share-tools">
<div class="site-label">Compartir</div>
  <div class="share-button chuza block">
      <a href="http://chuza.org/submit.php?url=http://www.sermosgaliza.gal//articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" target="_blank">
          <img src="//www.sermosgaliza.gal//themes/forseti/images//social/boton_chuza.png" alt="Chuza!" title="Chuza!"/>
          <span>Chuzar</span>
      </a>
  </div>

  <div class="share-button cabozo block">
      <a href="http://www.cabozo.com/share.php?url=http://www.sermosgaliza.gal//articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" target="_blank">
          <img src="//www.sermosgaliza.gal//themes/forseti/images//social/boton_cabozo.png" alt="Difundir a nova en Cabozo" title="Difundir a nova en Cabozo"/>
          <span>Difundir</span>
      </a>
  </div>
  <div class="share-button belvis block">
     <a href="http://belvis.as-pg.gal/?url=http://www.sermosgaliza.gal//articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html" target="_blank">
      <img src="//www.sermosgaliza.gal//themes/forseti/images//social/belvis.png" alt="Rede Belv&iacute;s" title="Rede Belv&iacute;s"/><span>Belv&iacute;s</span>
    </a>
  </div>
</div>
                                        </div>
        
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body social">                        
                        <p><br />
O responsable de afastar o petroleiro <strong>Prestige</strong> das costas galegas o 13 de novembro de 2002 ser&aacute; nomeado o pr&oacute;ximo mes como novo membro da Real Academia do Mar. O ex-director xeral da Mari&ntilde;a Mercante, <strong>Jos&eacute; Luis L&oacute;pez-Sors Gonz&aacute;lez</strong>, ingresar&aacute; como acad&eacute;mico de n&uacute;mero na organizaci&oacute;n con sede en Madrid cun discurso titulado &#39;A Costa da Morte. Sinistros mar&iacute;timos e incidencia nas melloras da navegaci&oacute;n&#39;.</p>

<p>Malia ter sido absolto&nbsp;da&nbsp;denuncia&nbsp;da plataforma Nunca M&aacute;is pola Audiencia Provincial da Coru&ntilde;a e posteriormente polo Tribunal Supremo, L&oacute;pez-Sors &eacute; considerado&nbsp;un dos <a href="http://www.sermosgaliza.gal/artigo/galiza/-a-catastrofe-do-prestige-non-a-provocou-mangouras-foi-madrid-via-telefono-con-lopez-sors/20130628081617016579.html" target="_blank">principais responsables</a>&nbsp;da maior cat&aacute;strofe ecol&oacute;xica do pa&iacute;s,&nbsp;o &uacute;nico cargo p&uacute;blico imputado. De feito, o antigo director da Mari&ntilde;a Mercante seguiu defendendo a s&uacute;a decisi&oacute;n de afastar o buque con 77.000 toneladas de fuel, unha actuaci&oacute;n que cualificou de &ldquo;bo traballo&rdquo; e que considerou como a &uacute;nica posibilidade para evitar unha cat&aacute;strofe maior.&nbsp;</p>

<p>O mesmo L&oacute;pez-Sors que reco&ntilde;eceu durante o <a href="http://www.sermosgaliza.gal/articulo/social/lopez-sors-afastei-o-prestigue-para-aliviar-o-desastre/20121122152417007976.html" target="_blank">xu&iacute;zo do Prestige</a>&nbsp;que non se celebrara unha reuni&oacute;n at&eacute; o d&iacute;a do afundimento para determinar o estado do barco. Incluso, unha d&eacute;cada despois aseguraba que o goberno do PP valorara bombardear o petroleiro con napalm.&nbsp;</p>

<p><iframe allowfullscreen="" frameborder="0" height="300" src="https://www.youtube.com/embed/9kHf7jjo1lw?rel=0&amp;controls=0&amp;showinfo=0" width="620"></iframe></p>
                            
                    </div>
                                                            <div class="newsstand-callout">
                        <div class="newsstand-callout-widget">
                            <div class="widget"><div class="big-cite"><a href="/participa" title="faite asinante">A t&uacute;a subscrici&oacute;n fai pos&iacute;bel &quot;un xornalismo alternativo e galego&quot;. &Uacute;nete a Sermos! </a></div>
</div> 
                            <div class="widget"></div>
                        </div>
                                                
                        <script>
                            $(document).ready(function(){
                               if ($(".newsstand-callout-widget").children().length > 0) {
                                                                  } else {
                                   $( ".newsstand-callout" ).remove();
                               }                                           
                            });
                        </script>
                        
                                                    <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span><a href='http://tenda.as-pg.gal/coleccions/sermos-galiza/quiosques' title='A nosa loxa' target='_blank'>Semanario</a></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a target="_blank" href="http://tenda.as-pg.gal/catalogo/sermos-galiza-230" title="2017-01-18">
                <img src="/media/sermosgaliza/kiosko/2017/01/18/20170118194000-32.jpg" title="Sermos Galiza 230" alt="Sermos Galiza 230">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="http://tenda.as-pg.gal/catalogo/sermos-galiza-230" title="Sermos Galiza 230">
                Sermos Galiza 230
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                                            </div>
                                    </div>
            </div>
             
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
            <div class="sticky-spacer">
                <div class="sticky-sidebar row">
                    <div class="__no-sticky">
                                                            </div>
                    <div class="__sticky-sidebar">
                    <div class="widget"><div class="widget-most-seeing-commented-content widget-804">
  <div class="widget-header site-color border-site-color">
          <span>O + EN SERMOS GALIZA</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>recente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             22 de Xaneiro de 2017
            </h5>
                        <div class="item title">
              <a title="&quot;O Pergameo Vindel é un orgullo, non só para a cidade de Vigo, senón para toda Galiza&quot;" href="/articulo/cultura/pergameo-vindel-orgullo-non-so-cidade-vigo-senon-toda-galiza/20170120200815054334.html">
                "O Pergameo Vindel é un orgullo, non só para a cidade de Vigo, senón para toda Galiza"
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              TRABALLO |
                             22 de Xaneiro de 2017
            </h5>
                        <div class="item title">
              <a title="Apostar no país en tempos de crise " href="/articulo/traballo/apostar-no-pais-tempos-crise/20170118185936054255.html">
                Apostar no país en tempos de crise 
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              TRABALLO |
                             22 de Xaneiro de 2017
            </h5>
                        <div class="item title">
              <a title="O persoal de Nueva Pescanova denuncia que a proposta de convenio “roza o terrorismo patronal”" href="/articulo/traballo/persoal-nueva-pescanova-denuncia-proposta-convenio-roza-terrorismo-patronal/20170122141328054352.html">
                O persoal de Nueva Pescanova denuncia que a proposta de convenio “roza o terrorismo patronal”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             22 de Xaneiro de 2017
            </h5>
                        <div class="item title">
              <a title="López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar" href="/articulo/social/lopezsors-responsable-afastar-prestige-ingresara-na-real-academia-do-mar/20170122123428054351.html">
                López-Sors, o responsable de afastar o Prestige, ingresará na Real Academia do Mar
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             22 de Xaneiro de 2017
            </h5>
                        <div class="item title">
              <a title="&quot;Saín da caixa que me tiña reservada a vida&quot; " href="/articulo/cultura/sain-da-caixa-tina-reservada-vida/20170118190357054256.html">
                "Saín da caixa que me tiña reservada a vida" 
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  CULTURA |
                                 17 de Xaneiro de 2017
              </h5>
                            <div class="item title">
                <a title="&quot;Hai un repente galego que ten un influxo moi forte no nordeste brasileiro&quot;" href="/articulo/cultura/hai-repente-galego-ten-influxo-moi-forte-no-nordeste-brasileiro/20170116214245054216.html">
                  "Hai un repente galego que ten un influxo moi forte no nordeste brasileiro"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  CULTURA |
                                 18 de Xaneiro de 2017
              </h5>
                            <div class="item title">
                <a title="Oliver Laxe prepara un novo filme sobre un pirómano e busca actores non profesionais" href="/articulo/cultura/oliver-laxe-prepara-novo-filme-piromano-busca-actores-non-profesionais/20170118183853054252.html">
                  Oliver Laxe prepara un novo filme sobre un pirómano e busca actores non profesionais
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 17 de Xaneiro de 2017
              </h5>
                            <div class="item title">
                <a title="&quot;Apoiamos que Luís Villares sexa o portavoz único de En Marea&quot;" href="/articulo/politica/luis-villares-teria-ser-unico-cargo-unipersoal-marea/20170117113016054223.html">
                  "Apoiamos que Luís Villares sexa o portavoz único de En Marea"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 16 de Xaneiro de 2017
              </h5>
                            <div class="item title">
                <a title="A candidatura oficial propón que En Marea teña tres portavocías, nengunha delas para Villares" href="/articulo/politica/candidatura-oficial-nega-dereito-voto-villares-na-coordenadora-da-marea/20170116141941054209.html">
                  A candidatura oficial propón que En Marea teña tres portavocías, nengunha delas para Villares
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  DEPORTES |
                                 17 de Xaneiro de 2017
              </h5>
                            <div class="item title">
                <a title="Berizzo sobre Orellana: “Comigo non pertence máis ao equipo”" href="/articulo/deportes/berizzo-orellana-comigo-non-pertence-mais-ao-equipo/20170117134424054227.html">
                  Berizzo sobre Orellana: “Comigo non pertence máis ao equipo”
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget-804 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                                        
                                        </div>
                </div>
            </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">     
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Máis novas</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/social/galiza-mobilizase-evitar-entrada-vigor-do-tratado-libre-comercio-ceta/20170121134131054343.html">
                            <img src="/media/sermosgaliza/images/2017/01/21/2017012113425559152.jpg" alt="Galiza mobilízase para frear a entrada en vigor do tratado de libre comercio CETA" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/social/galiza-mobilizase-evitar-entrada-vigor-do-tratado-libre-comercio-ceta/20170121134131054343.html">
                        Galiza mobilízase para frear a entrada en vigor do tratado de libre comercio CETA
                    </a>
                                        <div class="summary"><p>As cidades galegas s&uacute;manse &aacute; xornada de loita internacional que pretende incidir no resultado das votaci&oacute;ns que ter&aacute;n lugar nas pr&oacute;ximas datas para ratificar o acordo econ&oacute;mico entre a Uni&oacute;n Europea e o Canad&aacute;, que conta cunha ampla oposici&oacute;n social.&nbsp;</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/social/non-pasa-pola-cabeza-renderme/20170119184137054293.html">
                            <img src="/media/sermosgaliza/images/2017/01/18/2017011814082653651.jpg" alt="“Non se me pasa pola cabeza renderme” " />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">Nélida Pisco</span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/social/non-pasa-pola-cabeza-renderme/20170119184137054293.html">
                        “Non se me pasa pola cabeza renderme” 
                    </a>
                                        <div class="summary"><p>Esta condutora de autob&uacute;s leva desde 2009 a sofrer na empresa unha situaci&oacute;n que a xustiza&nbsp;cualifica de acoso laboral. Desde que pediu a reduci&oacute;n da xornada laboral para poder atender a s&uacute;a primeira filla, que naceu&nbsp;cunha doenza conx&eacute;nita e con necesidade de lactancia natural.&nbsp;</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/social/supremo-condena-cantante-cesar-strawberry-ano-carcere-6-tuits/20170119131755054285.html">
                            <img src="/media/sermosgaliza/images/2015/05/20/2015052011401067611.jpg" alt="O Supremo condena o cantante César Strawberry a un ano de cárcere por 6 tuits" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/social/supremo-condena-cantante-cesar-strawberry-ano-carcere-6-tuits/20170119131755054285.html">
                        O Supremo condena o cantante César Strawberry a un ano de cárcere por 6 tuits
                    </a>
                                        <div class="summary"><p>O pasado mes de xullo foi absolto pola Audiencia Nacional. O caso chegou ao TS ao recorrer a Fiscal&iacute;a. Din que os ch&iacute;os alimentan &ldquo;o discurso do odio&rdquo; e &ldquo;lexitiman o terrorismo&rdquo;.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/social/mellor-peor-do-2016-galiza-perspectiva-ambiental/20170119115823054284.html">
                            <img src="/media/sermosgaliza/images/2016/11/19/2016111912563747633.jpg" alt="O mellor e o peor do 2016 en Galiza desde a perspectiva ambiental" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/social/mellor-peor-do-2016-galiza-perspectiva-ambiental/20170119115823054284.html">
                        O mellor e o peor do 2016 en Galiza desde a perspectiva ambiental
                    </a>
                                        <div class="summary"><p>Os premios Os&iacute;xeno e Dioxina que entrega Adega chegan &aacute; s&uacute;a edici&oacute;n n&uacute;mero 16.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'sermosgaliza';
            var disqus_identifier = '1-54351';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Activa o JavaScript para <a href="http://disqus.com/?ref_noscript"> escribir comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'sermosgaliza';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
 
</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/social/galiza-mobilizase-evitar-entrada-vigor-do-tratado-libre-comercio-ceta/20170121134131054343.html" title="Galiza mobilízase para frear a entrada en vigor do tratado de libre comercio CETA">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Ir arriba">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social active  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="participa/">
            <a href="/participa/" title="Subscrición ao semanario">
                Subscrición ao semanario
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Sermos Galiza" title="Sermos Galiza" src="/media//sermosgaliza/sections/Sermos_Logo120.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

                     <div class="footer-text">
                        
                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.1484932939.js"  ></script>

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1484932939.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '54351' });;
            </script>
    

     
    

    


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":36,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
