<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>O preso independentista Roberto Fialhega leva máis de 3.600 horas en illamento absoluto” - SOCIAL - Sermos Galiza - Diario de intereses galegos </title>
    <meta name="keywords" content="presos-independentistas" />
    <meta name="description" content="Desde outubro está sen poder ter contacto con outros presos, denuncian organizacións solidarias, que cualifican de “tortura psicolóxica” e de “ilegalidade” a situación á que está sometida este vigués, preso na cadea de Villanubla, en Valladolid.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Sermos Galiza" />
    <meta http-equiv="Refresh" content="200; url=http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/113890694959371450672" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel="shortcut icon" href="/media/sermosgaliza/sections/favicon.png"/>
    <link rel="apple-touch-icon" href="/media/sermosgaliza/sections/favicon.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/sermosgaliza/sections/favicon.png"/>
<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="O preso independentista Roberto Fialhega leva máis de 3.600 horas en &quot;illamento absoluto”">
<meta name="twitter:description" content="Desde outubro está sen poder ter contacto con outros presos, denuncian organizacións solidarias, que cualifican de “tortura psicolóxica” e de “ilegalidade” a situación á que está sometida este vigués, preso na cadea de Villanubla, en Valladolid.">
<meta name="twitter:site"        content="@SermosGaliza">
<meta name="twitter:domain"      content="http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html">
<meta name="twitter:image:src" content="http://www.sermosgaliza.gal/media/sermosgaliza/images//2017/02/22//2017022216235289109.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="O preso independentista Roberto Fialhega leva máis de 3.600 horas en &quot;illamento absoluto”" />
<meta property="og:description" content="Desde outubro está sen poder ter contacto con outros presos, denuncian organizacións solidarias, que cualifican de “tortura psicolóxica” e de “ilegalidade” a situación á que está sometida este vigués, preso na cadea de Villanubla, en Valladolid." />
<meta property="og:url"         content="http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" />
<meta property="og:site_name"   content="Sermos Galiza" />
<meta property="og:image" content="http://www.sermosgaliza.gal/media/sermosgaliza/images/2017/02/22/2017022216235289109.jpg" />
<meta property="og:image:width" content="504"/>
<meta property="og:image:height" content="377"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" }, "headline": "O preso independentista Roberto Fialhega leva máis de 3.600 horas en &quot;illamento absoluto”", "author" : { "@type" : "Person", "name" : "X.M.Piñeiro" }, "datePublished" : "2017-02-22 16:26:11", "dateModified": "2017-02-23 16:52:43", "articleSection" : "SOCIAL", "keywords": "presos-independentistas", "url": "http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html", "wordCount": 633, "description": "Desde outubro est&aacute; sen poder ter contacto con outros presos, denuncian organizaci&oacute;ns solidarias, que cualifican de &ldquo;tortura psicol&oacute;xica&rdquo; e de &ldquo;ilegalidade&rdquo; a situaci&oacute;n &aacute; que est&aacute; sometida este vigu&eacute;s, preso na cadea de Villanubla, en Valladolid. ", "publisher" : { "@type" : "Organization", "name" : "Sermos Galiza", "logo": { "@type": "ImageObject", "url": "http://www.sermosgaliza.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/sermosgaliza/sections/logo_sermos_galiza.png", "width": 260, "height": 60 }, "url": "http://www.sermosgaliza.gal/" } ,"image": { "@type": "ImageObject", "url": "http://www.sermosgaliza.gal/media/sermosgaliza/images/2017/02/22/2017022216235289109.jpg", "height": 377, "width": 504 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "X.M.Piñeiro", "contentUrl": "http://www.sermosgaliza.gal/media/sermosgaliza/images/2017/02/22/2017022216235289109.jpg", "height": 377, "width": 504, "datePublished": "2017-02-22 16:26:11", "caption": "Roberto Fialhega Teto", "name": "O preso independentista Roberto Fialhega leva máis de 3.600 horas en &quot;illamento absoluto”" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20170224161334.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170224161334.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/social.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.20170224161334.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.sermosgaliza.gal/rss/" />
<link rel="canonical" href="http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31194899-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="social" data-category="social">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 36]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=36" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    


    <div>
        
<div class="ads-background">
    <div class="container ads">
        

    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Sermos Galiza">
                                <img src="/media//sermosgaliza/sections/logo_sermos_galiza.png" title="Sermos Galiza" alt="Sermos Galiza">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Capa">
                         Capa
                    </a>
                                    </li>
                            
                
                <li class="section politica  ">
                    <a href="/blog/section/politica" title="Sección: Política">
                         Política
                    </a>
                                    </li>
                            
                
                <li class="section social active  ">
                    <a href="/blog/section/social" title="Sección: Social">
                         Social
                    </a>
                                    </li>
                            
                
                <li class="section internacional  ">
                    <a href="/blog/section/internacional" title="Sección: Internacional">
                         Internacional
                    </a>
                                    </li>
                            
                
                <li class="section traballo  ">
                    <a href="/blog/section/traballo" title="Sección: Traballo">
                         Traballo
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section cultura  ">
                    <a href="/blog/section/cultura" title="Sección: Cultura">
                         Cultura
                    </a>
                                    </li>
                            
                
                <li class="section lingua  ">
                    <a href="/blog/section/lingua" title="Sección: Lingua">
                         Lingua
                    </a>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                
                <li class="section deportes  ">
                    <a href="/blog/section/deportes" title="Sección: Deportes">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section memoria  ">
                    <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                         Memoria e Historia
                    </a>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Sábado 25  Febreiro 2017 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social active  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"><div class="widget"><div class="widget-tags">
    <div class="widget-header site-color border-site-color"><span>EN DESTAQUE</span></div>

    <div class="widget-content">
        <ul class="metadatas">
                        <li class="tag">
                <a href="/tag/180rosalia">
                    #180Rosalía
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/as-encrobas">
                    #As Encrobas
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/concerto-economico">
                    #Concerto económico
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/trump">
                    #Trump
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/violenciamachista">
                    #ViolenciaMachista
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/sermos235">
                    #Sermos235
                </a>
            </li>
                    </ul>
    </div>
</div>
</div></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-55174" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-social">
                        
                    </h3>
                                            <h1 class="title">O preso independentista Roberto Fialhega leva máis de 3.600 horas en ”illamento absoluto”</h1>
                                        <div class="content-info">          
                                                <span class="agency site-color"> X.M.Piñeiro</span>
                                                <span class="content-time"> 22  Febreiro 2017 17:00 h. </span>                        
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content has-sticky">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html">
    <div class="sticky-title title">O preso independentista Roberto Fialhega leva máis de 3.600 horas en ”illamento absoluto”</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" data-text="O preso independentista Roberto Fialhega leva máis de 3.600 horas en "illamento absoluto”"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" data-text="O preso independentista Roberto Fialhega leva máis de 3.600 horas en "illamento absoluto”"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" data-title="O preso independentista Roberto Fialhega leva máis de 3.600 horas en "illamento absoluto”"></li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=O+preso+independentista+Roberto+Fialhega+leva+m%C3%A1is+de+3.600+horas+en+%22illamento+absoluto%E2%80%9D%20-%20http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" data-text="O preso independentista Roberto Fialhega leva máis de 3.600 horas en "illamento absoluto”">
            <a class="box" href="https://twitter.com/share?url=http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html&amp;text=O+preso+independentista+Roberto+Fialhega+leva+m%C3%A1is+de+3.600+horas+en+%22illamento+absoluto%E2%80%9D&amp;via=SermosGaliza"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="http://meneame.net/submit.php?url=http://www.sermosgaliza.gal/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="//www.sermosgaliza.gal//themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/55174" data-url="/content/share-by-email/55174" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/2017022216261155174" data-url="/content/print/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/2017022216261155174" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
 
   $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                                                <img src="/media/sermosgaliza/images/2017/02/22/2017022216235289109.jpg" title="" alt="" />
                                                                                        </figure>
                                                    </div>
                                        <div class="summary"><p>Desde outubro est&aacute; sen poder ter contacto con outros presos, denuncian organizaci&oacute;ns solidarias, que cualifican de &ldquo;tortura psicol&oacute;xica&rdquo; e de &ldquo;ilegalidade&rdquo; a situaci&oacute;n &aacute; que est&aacute; sometida este vigu&eacute;s, preso na cadea de Villanubla, en Valladolid.</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad_in_column ad_horizontal_marker ads clearfix"><a target="_blank" href="http://www.sermosgaliza.gal/ads/20170210161345054837.html" rel="nofollow"><img alt="" src="http://www.sermosgaliza.gal/media/sermosgaliza/images/2017/02/10/2017021016124415877.gif" width="410" height="400" /></a></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/search/google?q=presos-independentistas&ie=UTF-8&cx=001675133575090086387:vho2lwoizx4" title="presos-independentistas">presos-independentistas</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content has-sticky">
    <div class="row inner-content">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                            <div class="content-utilities-more  middle ">
                            <div class="custom-share-tools">
<div class="site-label">Compartir</div>
  <div class="share-button chuza block">
      <a href="http://chuza.org/submit.php?url=http://www.sermosgaliza.gal//articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" target="_blank">
          <img src="//www.sermosgaliza.gal//themes/forseti/images//social/boton_chuza.png" alt="Chuza!" title="Chuza!"/>
          <span>Chuzar</span>
      </a>
  </div>

  <div class="share-button cabozo block">
      <a href="http://www.cabozo.com/share.php?url=http://www.sermosgaliza.gal//articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" target="_blank">
          <img src="//www.sermosgaliza.gal//themes/forseti/images//social/boton_cabozo.png" alt="Difundir a nova en Cabozo" title="Difundir a nova en Cabozo"/>
          <span>Difundir</span>
      </a>
  </div>
  <div class="share-button belvis block">
     <a href="http://belvis.as-pg.gal/?url=http://www.sermosgaliza.gal//articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html" target="_blank">
      <img src="//www.sermosgaliza.gal//themes/forseti/images//social/belvis.png" alt="Rede Belv&iacute;s" title="Rede Belv&iacute;s"/><span>Belv&iacute;s</span>
    </a>
  </div>
</div>
                <div class="related-content clearfix">
            <div class="header-title">Relacionadas</div>
        <ul class="colorize-text">
                                <li>
                                <figure>
                    <a href="http://www.sermosgaliza.gal/articulo/social/presos-independentistas-piden-institucions-penitenciarias-traslado-carcere-galiza/20161119145943052930.html">
                        <img src="/media/sermosgaliza/images/2014/04/16/2014041612103789803.jpg" alt="Os presos independentistas piden a Interior o seu traslado a Galiza" />
                    </a>
                </figure>
                <div>
                                    <a title="Os presos independentistas piden a Interior o seu traslado a Galiza" href="/articulo/social/presos-independentistas-piden-institucions-penitenciarias-traslado-carcere-galiza/20161119145943052930.html"><span class="res-article" ></span>Os presos independentistas piden a Interior o seu traslado a Galiza</a>
                </div>
            </li>
            
                                <li>
                                <figure>
                    <a href="http://www.sermosgaliza.gal/articulo/social/trasladar-presos-independentistas-galiza-cumprir-dereito/20170115125248054184.html">
                        <img src="/media/sermosgaliza/images/2017/01/15/2017011512522645325.jpg" alt=" “Trasladar os presos independentistas a Galiza é cumprir un dereito”" />
                    </a>
                </figure>
                <div>
                                    <a title=" Trasladar os presos independentistas a Galiza é cumprir un dereito”" href="/articulo/social/trasladar-presos-independentistas-galiza-cumprir-dereito/20170115125248054184.html"><span class="res-article" ></span> “Trasladar os presos independentistas a Galiza é cumprir un dereito”</a>
                </div>
            </li>
            
            </ul>
</div>
                        </div>
        
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body social">                        
                        <p><strong>Roberto Fialhega &lsquo;<em>Teto</em>&rsquo;</strong>, leva meses sometido a illamento absoluto pola <em>Direcci&oacute;n xeral de Instituci&oacute;ns Penitenciarias</em> (DXIP). As&iacute; o denuncian organizaci&oacute;ns como <a href="https://www.facebook.com/Quevoltemparaacasa/" target="_blank">Que Voltem para a Casa!</a> ou <a href="https://twitter.com/ceivar_opar?lang=en" target="_blank">Ceivar</a>. Explican que este mozo vigu&eacute;s detido a finais de 2011 est&aacute; sen compa&ntilde;a algunha e as &uacute;nicas voces que pode escoitar son&ldquo;as dos carcereiros polo interfone&rdquo;. As&iacute; leva desde que a mediados do ano pasado ficaron en liberdade os presos vascos cos que partillaba m&oacute;dulo penitenciario na cadea de Villanubla, en Valladolid, a m&aacute;is de 400 quil&oacute;metros do seu domicilio. Unha situaci&oacute;n na que leva xa m&aacute;is de cinco meses, m&aacute;is de 3.600 horas.</p>

<p>Desde ent&oacute;n &lsquo;<em>Teto</em>&rsquo; est&aacute; s&oacute; nun m&oacute;dulo de illamento. Para os colectivos antes citados, estamos perante unha situaci&oacute;n &ldquo;que <strong>mina psicoloxicamente a calquera persoa&rdquo; </strong>e que organismos de defensa de dereitos humanos non te&ntilde;en d&uacute;bida algunha en cualificar de &ldquo;inhumana&rdquo;.</p>

<p><span style="font-size:16px;"><strong>Ilegal</strong></span></p>

<p>&ldquo;A situaci&oacute;n de &lsquo;Teto&rsquo; &eacute; ilegal para a propia lexislaci&oacute;n espa&ntilde;ola&rdquo;, afirman desde Ceivar. Po&ntilde;en de exemplo que o xu&iacute;z de vixilancia penitenciaria reco&ntilde;eceu a unha presa vasca en situaci&oacute;n similar &aacute; do preso independentista galego, Arantxa Zulueta, a ilegalidade do seu estado. Por&eacute;n, ese mesmo maxistrado denegou a Fialhega unha queixa no mesmo sentido.</p>

<p>Que explicaci&oacute;n ten esa diferenza no trato? A &lsquo;<em>lexislaci&oacute;n de excepci&oacute;n&rsquo;</em> que se aplica aos presos independentistas, segundo definici&oacute;n empregada por &nbsp;organizaci&oacute;ns solidarias e avogados. Roberto Fialhega pola s&uacute;a condici&oacute;n de condenado por integraci&oacute;n en banda armada est&aacute; cualificado no m&aacute;is restritivo de todos os graos que se aplican en prisi&oacute;n, o primeiro grao. Dentro desa categor&iacute;a hai dous &lsquo;niveis&rsquo;: primeiro e segundo. Os presos independentistas galegos, como &lsquo;<em>Teto</em>&rsquo;, est&aacute;n no segundo (<strong>artigo 91.2 do Rexime Penitenciario</strong>). No RP estip&uacute;lase que os internos &ldquo;gozar&aacute;n, como m&iacute;nimo, de 4 horas diarias de vida en com&uacute;n&rdquo;.</p>

<p>A prisi&oacute;n de Villanubla, &ldquo;que reconhece que Teto nom deveria viver em isolamento absoluto&rdquo;, alega que non conta cun m&oacute;dulo de primeiro grao, nin con outros presos na mesma clasificaci&oacute;n que Roberto Filahega. &ldquo;Portanto, mant&eacute;m-no no m&oacute;dulo de isolamento&rdquo;.</p>

<p>Mais para po&ntilde;er fin a esta situaci&oacute;n haber&iacute;a d&uacute;as medidas doadas de adoptar por Instituci&oacute;ns Penitenciarias (IIPP), sinalan avogados e organizaci&oacute;ns solidarias: o traslado do preso a un c&aacute;rcere con m&oacute;dulos do mesmo grao no que el est&aacute; clasificado. Ou ben aplicar o artigo&nbsp; 100.2 do R&eacute;xime Penitenciario, que permite a aplicaci&oacute;n de r&eacute;ximes de vida diferentes &agrave; clasificaci&oacute;n. Unha medida que IIPP si ten adoptado con presos vascos. <em>Causa Galiza</em> solicitou ao goberno espa&ntilde;ol a suspensi&oacute;n do r&eacute;xime de illamento ao que est&aacute; sometido o preso independnetista.&nbsp;</p>
                            
                    </div>
                                                            <div class="newsstand-callout">
                        <div class="newsstand-callout-widget">
                            <div class="widget"><div class="big-cite"><a href="/participa" title="faite asinante">A t&uacute;a subscrici&oacute;n fai pos&iacute;bel &quot;un xornalismo alternativo e galego&quot;. &Uacute;nete a Sermos! </a></div>
</div> 
                            <div class="widget"></div>
                        </div>
                                                
                        <script>
                            $(document).ready(function(){
                               if ($(".newsstand-callout-widget").children().length > 0) {
                                                                  } else {
                                   $( ".newsstand-callout" ).remove();
                               }                                           
                            });
                        </script>
                        
                                                    <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span><a href='http://tenda.as-pg.gal/coleccions/sermos-galiza/quiosques' title='A nosa loxa' target='_blank'>Semanario</a></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a target="_blank" href="http://tenda.as-pg.gal/catalogo/sermos-galiza-235" title="2017-02-22">
                <img src="/media/sermosgaliza/kiosko/2017/02/22/20170222191326-32.jpg" title="Sermos Galiza 235" alt="Sermos Galiza 235">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="http://tenda.as-pg.gal/catalogo/sermos-galiza-235" title="Sermos Galiza 235">
                Sermos Galiza 235
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                                            </div>
                                    </div>
            </div>
             
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
            <div class="sticky-spacer">
                <div class="sticky-sidebar row">
                    <div class="__no-sticky">
                                                            </div>
                    <div class="__sticky-sidebar">
                    <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>O + EN SERMOS GALIZA</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>recente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Febreiro de 2017
            </h5>
                        <div class="item title">
              <a title="BNG pide á Xunta a inclusión do Día de Rosalía no calendario escolar" href="/articulo/politica/bng-pide-xunta-inclusion-do-dia-rosalia-no-calendario-escolar/20170224170224055246.html">
                BNG pide á Xunta a inclusión do Día de Rosalía no calendario escolar
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Febreiro de 2017
            </h5>
                        <div class="item title">
              <a title="Situación laboral do home e da muller, igualarse na precariedade" href="/articulo/traballo/igualarse-na-precariedade/20170224140509055243.html">
                Situación laboral do home e da muller, igualarse na precariedade
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Febreiro de 2017
            </h5>
                        <div class="item title">
              <a title="Centos de persoas saen á rúa en Irlanda do Norte pola oficialidade do gaélico" href="/articulo/internacional/centos-persoas-saen-rua-irlanda-do-norte-pola-oficialidade-do-gaelico/20170224130318055241.html">
                Centos de persoas saen á rúa en Irlanda do Norte pola oficialidade do gaélico
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Febreiro de 2017
            </h5>
                        <div class="item title">
              <a title="Portugal quer uma reforma da zona euro perante a resistência de Berlim" href="/articulo/economia/portugal-quer-uma-reforma-da-zona-euro-perante-resistencia-berlim/20170224111634055237.html">
                Portugal quer uma reforma da zona euro perante a resistência de Berlim
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Febreiro de 2017
            </h5>
                        <div class="item title">
              <a title="Euskadi convoca as prazas para as oposicións mentres a Xunta mira para Madrid" href="/articulo/politica/euskadi-convoca-prazas-oposicions-mentres-xunta-mira-madrid/20170224123954055239.html">
                Euskadi convoca as prazas para as oposicións mentres a Xunta mira para Madrid
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 18 de Febreiro de 2017
              </h5>
                            <div class="item title">
                <a title="Mozas denuncian “acoso” de gardas de seguridade nun centro comercial por levar ‘estreleiras’" href="/articulo/social/mozas-denuncian-acoso-gardas-seguridade-nun-centro-comercial-levar-estreleiras/20170217131332055050.html">
                  Mozas denuncian “acoso” de gardas de seguridade nun centro comercial por levar ‘estreleiras’
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 18 de Febreiro de 2017
              </h5>
                            <div class="item title">
                <a title=" &quot;As mulleres tiveron nas Encrobas toda a iniciativa&quot;" href="/articulo/memoria/mulleres-tiveron-nas-encrobas-toda-iniciativa/20170217202805055064.html">
                   "As mulleres tiveron nas Encrobas toda a iniciativa"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 22 de Febreiro de 2017
              </h5>
                            <div class="item title">
                <a title="O preso independentista Roberto Fialhega leva máis de 3.600 horas en &quot;illamento absoluto”" href="/articulo/social/preso-independentista-roberto-fialhega-leva-mais-3600-horas-illamento-absoluto/20170222162611055174.html">
                  O preso independentista Roberto Fialhega leva máis de 3.600 horas en "illamento absoluto”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 21 de Febreiro de 2017
              </h5>
                            <div class="item title">
                <a title="Caravana no centro comercial contra a &quot;censura&quot; de &#039;estreleiras&#039; " href="/articulo/politica/caravana-no-centro-comercial-censura-bandeiras-galegas-coa-estrela-vermella/20170221105853055121.html">
                  Caravana no centro comercial contra a "censura" de 'estreleiras' 
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 22 de Febreiro de 2017
              </h5>
                            <div class="item title">
                <a title="Rosalía, toda unha patria" href="/articulo/cultura/rosalia-toda-patria/20170221225458055147.html">
                  Rosalía, toda unha patria
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                                        
                                        </div>
                </div>
            </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">     
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Máis novas</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/social/nosa-marumasat-aventura-aprender-cos-pes-no-chan-ollos-nas-estrelas/20170224114941055238.html">
                            <img src="/media/sermosgaliza/images/2017/02/24/2017022411015127140.jpg" alt="Nosa e MarumaSat, a aventura de aprender cos pés no chan e os ollos nas estrelas" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/social/nosa-marumasat-aventura-aprender-cos-pes-no-chan-ollos-nas-estrelas/20170224114941055238.html">
                        Nosa e MarumaSat, a aventura de aprender "cos pés no chan e os ollos nas estrelas"
                    </a>
                                        <div class="summary"><p>Volver&aacute; este ano a se enviar ao espazo un artefacto desde un colexio galego, tal e como aconteceu en maio de 2016 desde o IES Marxu Mallo de Ordes. &Eacute; o compromiso da NOSA, a Axencia espacial escolar galega. Un proxecto que, para al&eacute;n de goce, implica altas doses de traballo, responsabilidade e coordinaci&oacute;n.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/social/greve-9-marzo-todos-niveis-do-ensino-galego/20170224103549055235.html">
                            <img src="/media/sermosgaliza/images/2016/10/26/2016102613135871407.jpg" alt="Greve o 9 de marzo en todos os niveis do ensino galego" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/social/greve-9-marzo-todos-niveis-do-ensino-galego/20170224103549055235.html">
                        Greve o 9 de marzo en todos os niveis do ensino galego
                    </a>
                                        <div class="summary"><p>A derrogaci&oacute;n da Lomce ou a reversi&oacute;n dos recortes, entre as demandas.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/social/ano-despois-ilp-pobrexa-enerxetica-ainda-tramitar/20170223141552055210.html">
                            <img src="/media/sermosgaliza/images/2017/02/23/2017022313471287860.jpg" alt="Un ano despois, a ILP contra a pobrexa enerxética está aínda por tramitar" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">A favor da tarifa eléctrica galega</span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/social/ano-despois-ilp-pobrexa-enerxetica-ainda-tramitar/20170223141552055210.html">
                        Un ano despois, a ILP contra a pobrexa enerxética está aínda por tramitar
                    </a>
                                        <div class="summary"><p>O 26 de xaneiro de 2016 o Parlamento galego deu luz verde &aacute; toma en consideraci&oacute;n da ILP, respaldada por 17.000 asinaturas.&nbsp;F&iacute;xoo, al&eacute;n do m&aacute;is, por unanimidade. Mais at&eacute; hoxe. A lei est&aacute; a&iacute;nda por tramitar. As&iacute; o denunciaron quer o seu grupo promotor quer o BNG, que esta quinta feira mantiveron unha reuni&oacute;n no Pazo do H&oacute;rreo.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.sermosgaliza.gal/articulo/social/fiscalia-pide-urdangarin-fianza-200000-euros-evitar-ir-prision/20170223112333055204.html">
                            <img src="/media/sermosgaliza/images/2013/02/07/2013020710564993337.jpg" alt="Liberdade provisoria sen fianza para Iñaki Urdangarín, que poderá continuar a residir en Suíza" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.sermosgaliza.gal/articulo/social/fiscalia-pide-urdangarin-fianza-200000-euros-evitar-ir-prision/20170223112333055204.html">
                        Liberdade provisoria sen fianza para Iñaki Urdangarín, que poderá continuar a residir en Suíza
                    </a>
                                        <div class="summary"><p>A Fiscal&iacute;a ped&iacute;a 200.000 euros de fianza&nbsp;para el e 100.000 para o tam&eacute;n condenado Diego Torres.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'sermosgaliza';
            var disqus_identifier = '1-55174';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Activa o JavaScript para <a href="http://disqus.com/?ref_noscript"> escribir comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'sermosgaliza';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
 
</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/social/persoas-xuizo-lugo-oporse-obra-ilegal-no-rio-mino/20170222132748055168.html" title="Nove persoas a xuízo en Lugo por oporse a unha obra ilegal no río Miño">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/social/esculca-leva-aos-parlamentos-denuncia-da-violacion-dereitos-presos-teixeiro/20170222185919055192.html" title="Esculca leva aos parlamentos a denuncia da violación de dereitos de tres presos en Teixeiro">
        <i class="fa fa-angle-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Ir arriba">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social active  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="quen-somos">
            <a href="/estaticas/quen-somos/" title="Quen somos">
                Quen somos
            </a>
        </li>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="participa/">
            <a href="/participa/" title="Subscrición ao semanario">
                Subscrición ao semanario
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Sermos Galiza" title="Sermos Galiza" src="/media//sermosgaliza/sections/Sermos_Logo120.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

                     <div class="footer-text">
                        
                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.20170224161334.js"  ></script>
    

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170224161334.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '55174' });;
            </script>
    

     
    

    


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":184,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
