<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Europarlamentares soberanistas e de esquerda condenan o recoñecimento de Guaidó - INTERNACIONAL - Sermos Galiza - Diario de intereses galegos </title>
    <meta name="keywords" content="Ana Miranda,GolpeEstadoVenezuela,Juan Guaidó,Lidia Senra" />
    <meta name="description" content="Entre as parlamentares asinantes dunha carta dirixida aos órganos de goberno da UE e do Consello de Europa figuran Ana Miranda (BNG) e Lidia Senra (AGEe), ben como representantes do PCP, Podemos, Sinn Fein e Izquierda Unida. Condenan o recoñecimento de Juan Guaidó como presidente de Venezuela.

 

 
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Sermos Galiza" />
    <meta http-equiv="Refresh" content="600; url=https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/113890694959371450672" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='192x192' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='96x96' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='32x32' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='16x16' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Europarlamentares soberanistas e de esquerda condenan o recoñecimento de Guaidó">
<meta name="twitter:description" content="Entre as parlamentares asinantes dunha carta dirixida aos órganos de goberno da UE e do Consello de Europa figuran Ana Miranda (BNG) e Lidia Senra (AGEe), ben como representantes do PCP, Podemos, Sinn Fein e Izquierda Unida. Condenan o recoñecimento de Juan Guaidó como presidente de Venezuela.

 

 ">
<meta name="twitter:site" content="@SermosGaliza">
<meta name="twitter:domain" content="https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html">
<meta name="twitter:image" content="https://www.sermosgaliza.gal/media/sermosgaliza/images/2018/02/28/2018022817273730024.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Europarlamentares soberanistas e de esquerda condenan o recoñecimento de Guaidó" />
<meta property="og:description" content="Entre as parlamentares asinantes dunha carta dirixida aos órganos de goberno da UE e do Consello de Europa figuran Ana Miranda (BNG) e Lidia Senra (AGEe), ben como representantes do PCP, Podemos, Sinn Fein e Izquierda Unida. Condenan o recoñecimento de Juan Guaidó como presidente de Venezuela.

 

 " />
<meta property="og:url" content="https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html" />
<meta property="og:site_name" content="Sermos Galiza" />
<meta property="og:image" content="https://www.sermosgaliza.gal/media/sermosgaliza/images/2018/02/28/2018022817273730024.jpg" />
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="299"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html" }, "headline": "Europarlamentares soberanistas e de esquerda condenan o recoñecimento de Guaidó", "author" : { "@type" : "Person", "name" : "X.M." }, "datePublished" : "2019-02-05 12:53:44", "dateModified": "2019-02-05 13:05:54", "articleSection" : "INTERNACIONAL", "keywords": "Ana Miranda,GolpeEstadoVenezuela,Juan Guaidó,Lidia Senra", "url": "https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html", "wordCount": 317, "description": "Entre as parlamentares asinantes dunha carta dirixida aos órganos de goberno da UE e do Consello de Europa&nbsp;figuran Ana Miranda (BNG) e Lidia Senra (AGEe), ben como representantes do PCP, Podemos, Sinn Fein e Izquierda Unida.&nbsp;Condenan o recoñecimento de Juan Guaidó como presidente de Venezuela. &nbsp; &nbsp; ", "publisher" : { "@type" : "Organization", "name" : "Sermos Galiza", "logo": { "@type": "ImageObject", "url": "https://www.sermosgaliza.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/sermosgaliza/sections/sermosgaliza-logotipo.png", "width": 260, "height": 60 }, "url": "https://www.sermosgaliza.gal/" } ,"image": { "@type": "ImageObject", "url": "https://www.sermosgaliza.gal/media/sermosgaliza/images/2018/02/28/2018022817273730024.jpg", "height": 299, "width": 640 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "X.M.", "contentUrl": "https://www.sermosgaliza.gal/media/sermosgaliza/images/2018/02/28/2018022817273730024.jpg", "height": 299, "width": 640, "datePublished": "2019-02-05 12:53:44", "caption": "[Imaxe: Parlamento Europeo]", "name": "Europarlamentares soberanistas e de esquerda condenan o recoñecimento de Guaidó" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20190108112220.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20190108112220.css" />

    

    <script src="/themes/forseti/js/headerjs.20190108112220.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.sermosgaliza.gal/rss/" />
<link rel="canonical" href="https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'internacional';
  _onmaq.contentId          = '75757';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20190206111434.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>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</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'gl',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Sermos Galiza',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'A tua privacidade é importante para nós',
    'Initial Screen Reject Button Text': 'Non acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto os nosos socios e nós usamos cookies no noso sitio web para personalizar o contido e a publicidade, proporcionar funcionalidades ás redes sociais ou analizar o noso tráfico. Ao facer clic aquí, acepta o uso desta tecnoloxía no noso sitio web. Pode cambiar de opinión e personalizar o seu consentimento cando queira, volvendo a este sitio web',
    'Purpose Screen Title Text': 'A tua privacidade é importante para nós',
    'Purpose Screen Header Title Text': 'Configuración de privacidade',
    'Purpose Screen Body Text': 'Pode configurar as súas preferencias e elixir como desexa que os seus datos sexan utilizados para os seguintes fins. Podes optar por configurar as túas preferencias só connosco independentemente do resto dos nosos socios. Cada propósito ten unha descrición para que poidas saber como nós e os nosos socios utilizamos os teus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de socios',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Gardar e saír',
    'Vendor Screen Title Text': 'A tua privacidade é importante para nós',
    'Vendor Screen Body Text': 'Pode dar o seu consentimento individualmente a cada socio. Vexa a lista de todos os fins para os que utiliza os seus datos para ter máis información. Nalgúns casos, as empresas poden revelar que utilizan os seus datos sen solicitar o seu consentimento, en función de intereses lexítimos. Pode facer clic na súa política de privacidade para obter máis información ou para rexeitalo.',
    'Vendor Screen Reject All Button Text': 'Rexeitar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Voltar aos propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Gardar e saír',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31194899-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="internacional" data-category="internacional">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 36]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=36" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-position="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-position="192"></div></div>
  </div>
</div>

    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-position="102"></div>
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Sermos Galiza">
                                <img src="/media//sermosgaliza/sections/sermosgaliza-logotipo.png" title="Sermos Galiza" alt="Sermos Galiza">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Capa">
                         Capa
                    </a>
                                    </li>
                            
                
                <li class="section politica  ">
                    <a href="/blog/section/politica" title="Sección: Política">
                         Política
                    </a>
                                    </li>
                            
                
                <li class="section social  ">
                    <a href="/blog/section/social" title="Sección: Social">
                         Social
                    </a>
                                    </li>
                            
                
                <li class="section internacional active  ">
                    <a href="/blog/section/internacional" title="Sección: Internacional">
                         Internacional
                    </a>
                                    </li>
                            
                
                <li class="section traballo  ">
                    <a href="/blog/section/traballo" title="Sección: Traballo">
                         Traballo
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section cultura  ">
                    <a href="/blog/section/cultura" title="Sección: Cultura">
                         Cultura
                    </a>
                                    </li>
                            
                
                <li class="section lingua  ">
                    <a href="/blog/section/lingua" title="Sección: Lingua">
                         Lingua
                    </a>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                
                <li class="section deportes  ">
                    <a href="/blog/section/deportes" title="Sección: Deportes">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section memoria  ">
                    <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                         Memoria e Historia
                    </a>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="https://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/deed.gl" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Cuarta feira 06  Febreiro 2019 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="075757" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional active  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"><div class="widget">  <div class="widget-tags">
    <div class="widget-header site-color border-site-color">
      EN DESTAQUE
    </div>
    <div class="widget-content">
      <ul class="metadatas">
                  <li class="tag">
            <a href="/tags/sermos332" title="Sermos332">
              #Sermos332
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/golpeestadovenezuela" title=" GolpeEstadoVenezuela">
              #GolpeEstadoVenezuela
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/municipais2019" title=" Municipais2019">
              #Municipais2019
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/europeas2019" title=" Europeas2019">
              #Europeas2019
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/coletesamarelos" title=" ColetesAmarelos">
              #ColetesAmarelos
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/fechealcoa" title=" FecheAlcoa">
              #FecheAlcoa
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/diariogalego" title=" DiarioGalego">
              #DiarioGalego
            </a>
          </li>
              </ul>
    </div>
  </div>
</div></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-75757" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-internacional">
                        PIDEN O APOIO ÁS INICIATIVAS DE MÉXICO E URUGUAI
                    </h3>
                                            <h1 class="title">Europarlamentares soberanistas e de esquerda condenan o recoñecimento de Guaidó</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> X.M.</span>
                                                <span class="content-time"> 05  Febreiro 2019 12:53 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html">
    <div class="sticky-title title">Europarlamentares soberanistas e de esquerda condenan o recoñecimento de Guaidó</div>
    <ul>
        <li id="facebook" class="facebook" data-url="https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html" data-text="Europarlamentares soberanistas e de esquerda condenan o recoñecimento de Guaidó"></li>

        <li id="googleplus" class="googleplus" data-url="https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html" data-text="Europarlamentares soberanistas e de esquerda condenan o recoñecimento de Guaidó"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Europarlamentares+soberanistas+e+de+esquerda+condenan+o+reco%C3%B1ecimento+de+Guaid%C3%B3%20-%20https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html" data-text="Europarlamentares soberanistas e de esquerda condenan o recoñecimento de Guaidó">
            <a class="box" href="https://twitter.com/share?url=https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html&amp;text=Europarlamentares+soberanistas+e+de+esquerda+condenan+o+reco%C3%B1ecimento+de+Guaid%C3%B3&amp;via=SermosGaliza"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=https://www.sermosgaliza.gal/articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="https://www.sermosgaliza.gal/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/75757" data-url="/content/share-by-email/75757" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/2019020512534475757" data-url="/content/print/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/2019020512534475757" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/sermosgaliza/images/2018/02/28/2018022817273730024.jpg" title="Parlamento europeo" alt="Parlamento europeo" />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Parlamento europeo
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"><p>Entre as parlamentares asinantes dunha carta dirixida aos órganos de goberno da UE e do Consello de Europa&nbsp;figuran <strong>Ana Miranda </strong>(BNG) e <strong>Lidia Senra</strong> (AGEe), ben como representantes do PCP, Podemos, Sinn Fein e Izquierda Unida.&nbsp;Condenan o recoñecimento de <strong>Juan Guaidó</strong> como presidente de Venezuela.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/ana-miranda" title="Ana Miranda">Ana Miranda</a> <a href="/tags/golpeestadovenezuela" title="GolpeEstadoVenezuela">GolpeEstadoVenezuela</a> <a href="/tags/juan-guaido" title="Juan Guaidó">Juan Guaidó</a> <a href="/tags/lidia-senra" title="Lidia Senra">Lidia Senra</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                          <div class="custom-share-tools">
<div class="site-label">Compartir</div>
  <div class="share-button chuza block">
      <a href="http://chuza.org/submit.php?url=https://www.sermosgaliza.gal//articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html" target="_blank">
          <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/boton_chuza.png" alt="Chuza!" title="Chuza!"/>
          <span>Chuzar</span>
      </a>
  </div>

  <div class="share-button cabozo block">
      <a href="http://www.cabozo.com/share.php?url=https://www.sermosgaliza.gal//articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html" target="_blank">
          <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/boton_cabozo.png" alt="Difundir a nova en Cabozo" title="Difundir a nova en Cabozo"/>
          <span>Difundir</span>
      </a>
  </div>
  <div class="share-button belvis block">
     <a href="http://belvis.as-pg.gal/?url=https://www.sermosgaliza.gal//articulo/internacional/europarlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela/20190205125344075757.html" target="_blank">
      <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/belvis.png" alt="Rede Belv&iacute;s" title="Rede Belv&iacute;s"/><span>Belv&iacute;s</span>
    </a>
  </div>
</div>
                                      </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body internacional">
                        <p>39 parlamentares de forzas soberanistas e da esquerda non socialdemócrata&nbsp;asinaron unha carta en relación aos <a href="https://www.sermosgaliza.gal/articulo/internacional/venezuela-pleno-golpe-estado-patrocinado-polos-eua/20190123200521075443.html" target="_blank">acontecimentos de Venezuela</a> dirixida ás presidencias do Consello de Europa e do Consello da Unión Europea ben como ás representacións permanentes dos estados membros da Unión.</p>

<p>Na misiva condenan "calquera expresión de apoio ao golpe de estado en curso en Venezuela" e enfatizan que a auto-proclamación de Juan Guaidó&nbsp;non acha amparo na Constitución da República Bolivariana do país caribeño, para alén de ter sido rexeitada pola OEA, o Consello de Seguridade e Dereitos Humanos da ONU e o CARICOM (a Comunidade do Caribe, entidade supranacional que engloba 15 estados de pleno dereito, entre eles Xamaica, Haití e Trinidade e Tobago).</p><div class="ad-slot oat" data-type="2202"></div>

<p>"O recoñecimento de tal auto-proclamación constitúe unha severa ameaza á lei internacional e a Carta de Nacións Unidas, nomeadamente no que atinxe ao principio de non interferencia nos asuntos internos dun estado soberano", afirman as parlamentares, ao tempo que alertan de que calquera erosión do dereito internacional pode acabar resultando nunha "intervención militar estranxeira a custa do sufrimento e das vidas do pobo venezuelano".</p>

<p>A alternativa a continuar a alimentar a escalada do conflito pasaría por apoiar desde as institucións comunitarias a convocatoria feita por México e Uruguai dunha Conferencia internacional xa axendada para esta quinta feira 7 de febreiro en Montevideo, unha cimeira aberta a todos os estados que tenciona "estabelecer as condicións precisas para un diálogo político inclusivo que poda suavizar as tensións en Venezuela e procurar solucións para unha saída política á perigosa situación actual".</p>
                    </div>
                                                            <div class="newsstand-callout">
                        <div class="newsstand-callout-widget">
                            <div class="widget"><div class="big-cite"><a href="https://www.odiariogalego.gal/participa/" target="_blank" title="faite asinante"><img alt="Faite asinante" src="/media/sermosgaliza/images/2018/12/13//2018121315345921951.jpg" />Facer realidade un diario galego -en papel e dixital- en 2019 está na túa man</a></div>
</div>
                            
                        </div>
                                                
                        <script>
                            $(document).ready(function(){
                               if ($(".newsstand-callout-widget").children().length > 0) {
                                                                  } else {
                                   $( ".newsstand-callout" ).remove();
                               }
                            });
                        </script>
                        
                                                    
                                            </div>
                                    </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                            <div class="ad-slot oat" data-position="106"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-433">
  <div class="widget-header site-color border-site-color">
          <span>O + EN SERMOS GALIZA</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>recente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             06 de Febreiro de 2019
            </h5>
                        <div class="item title">
              <a title="Quinta presentadora da TVG represaliada por protestar, denuncia o comité" href="/articulo/social/quinta-presentadora-da-tvg-represaliada-protestar-denuncia-comite/20190206170842075800.html">
                Quinta presentadora da TVG represaliada por protestar, denuncia o comité
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              INTERNACIONAL |
                             06 de Febreiro de 2019
            </h5>
                        <div class="item title">
              <a title="A entrada en xogo dunha figura mediadora entre España e Catalunya acende a oposición dereitista" href="/articulo/internacional/o-ensaio-dun/20190206141436075797.html">
                A entrada en xogo dunha figura mediadora entre España e Catalunya acende a oposición dereitista
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             06 de Febreiro de 2019
            </h5>
                        <div class="item title">
              <a title="A CIG convoca folga xeral de mulleres de 24 horas para o 8 de marzo" href="/articulo/social/cig-convoca-folga-xeral-mulleres-24-horas-8-marzo/20190206133050075794.html">
                A CIG convoca folga xeral de mulleres de 24 horas para o 8 de marzo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             06 de Febreiro de 2019
            </h5>
                        <div class="item title">
              <a title="“A precarización do persoal investigador na universidade é máis que preocupante”" href="/articulo/social/precarizacion-do-persoal-investigador-universidade-mais-preocupante/20190206132315075792.html">
                “A precarización do persoal investigador na universidade é máis que preocupante”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              INTERNACIONAL |
                             06 de Febreiro de 2019
            </h5>
                        <div class="item title">
              <a title="O funcionamento do consulado de Venezuela na Galiza é &quot;totalmente normal&quot;, di o seu titular" href="/articulo/internacional/funcionamento-do-consulado-venezuela-galiza-totalmente-normal-di-seu-titular/20190206125208075790.html">
                O funcionamento do consulado de Venezuela na Galiza é "totalmente normal", di o seu titular
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  CULTURA |
                                 03 de Febreiro de 2019
              </h5>
                            <div class="item title">
                <a title="Galiza e Portugal mostran antergos indistinguíbeis que comparten con grupos non españois" href="/articulo/cultura/galegos-tenen-maior-porcentaxe-adn-africano-do-estado/20190203164018075689.html">
                  Galiza e Portugal mostran antergos indistinguíbeis que comparten con grupos non españois
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SOCIAL |
                                 31 de Xaneiro de 2019
              </h5>
                            <div class="item title">
                <a title="Sermos Galiza unifica as direccións do diario dixital e do semanario" href="/articulo/social/sermos-galiza-unifica-direccions-do-diario-dixital-do-semanario/20190131131626075618.html">
                  Sermos Galiza unifica as direccións do diario dixital e do semanario
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SOCIAL |
                                 02 de Febreiro de 2019
              </h5>
                            <div class="item title">
                <a title="Día da Candeloria, o acervo apropiado polo cristianismo" href="/articulo/social/dia-da-candeloria-acervo-apropiado-polo-cristianismo/20190130163107075576.html">
                  Día da Candeloria, o acervo apropiado polo cristianismo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  INTERNACIONAL |
                                 01 de Febreiro de 2019
              </h5>
                            <div class="item title">
                <a title="Carmena: &quot;En Venezuela vívese unha ditadura horrorosa e é imprescindíbel acabar con ela&quot;" href="/articulo/internacional/carmena-venezuela-estase-vivindo-ditadura-horrorosa-imprescindibel-acabar-ela/20190201132224075653.html">
                  Carmena: "En Venezuela vívese unha ditadura horrorosa e é imprescindíbel acabar con ela"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  CULTURA |
                                 03 de Febreiro de 2019
              </h5>
                            <div class="item title">
                <a title="Luís Zahera, Goya ao mellor actor de reparto" href="/articulo/cultura/luis-zahera-goya-ao-mellor-actor-reparto/20190203122814075686.html">
                  Luís Zahera, Goya ao mellor actor de reparto
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-433 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

            
            <div class="ad-slot oat" data-position="107"></div>
            <div class="ad-slot oat" data-position="108"></div>
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Máis novas</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/internacional/o-ensaio-dun/20190206141436075797.html">
                            <img src="/media/sermosgaliza/images/2019/02/06/2019020614201710939.jpg" alt="A entrada en xogo dunha figura mediadora entre España e Catalunya acende a oposición dereitista" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">internacional  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/internacional/o-ensaio-dun/20190206141436075797.html">
                        A entrada en xogo dunha figura mediadora entre España e Catalunya acende a oposición dereitista
                    </a>
                                        <div class="summary"><p>A Generalitat quería un mediador internacional. O Goberno español oferece en troca unha figura de menor perfil, un relator, que é unha forma distinta de lle chamar ao que sería en realidade un negociador entre os dous polos en conflito. É a última baza de Sánchez para non romper as pontes con Catalunya e salvar os orzamentos. PP e Cs convocan mobilizacións na rúa e tildan o presidente do goberno español de traidor.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/internacional/funcionamento-do-consulado-venezuela-galiza-totalmente-normal-di-seu-titular/20190206125208075790.html">
                            <img src="/media/sermosgaliza/images/2019/02/06/2019020613045229882.jpg" alt="O funcionamento do consulado de Venezuela na Galiza é totalmente normal, di o seu titular" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">internacional  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/internacional/funcionamento-do-consulado-venezuela-galiza-totalmente-normal-di-seu-titular/20190206125208075790.html">
                        O funcionamento do consulado de Venezuela na Galiza é "totalmente normal", di o seu titular
                    </a>
                                        <div class="summary"><p>Sen novidade no Consulado de Venezuela na Galiza, sito en Vigo,<a href="https://www.sermosgaliza.gal/articulo/internacional/sanchez-reconece-guaido-presidente-horas-despois-trump-mesa-opcion-militar/20190204101028075702.html" target="_blank"> un par de días despois de o presidente do goberno español ter recoñecido<strong> Juan Gaidó </strong>como xefe de estado do país caribeño.</a></p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/internacional/trump-fecha-portas-maduro-axenda-nova-cimeira-kim-jong/20190206105420075782.html">
                            <img src="/media/sermosgaliza/images/2018/06/12/2018061219460980161.jpg" alt="O Trump que fecha as portas a Maduro axenda unha nova cimeira con Kim Jong-un" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">internacional  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/internacional/trump-fecha-portas-maduro-axenda-nova-cimeira-kim-jong/20190206105420075782.html">
                        O Trump que fecha as portas a Maduro axenda unha nova cimeira con Kim Jong-un
                    </a>
                                        <div class="summary"><p>"Se eu non tivese sido elixido presidente dos EUA, na miña opinión, nestes momentos estariamos nunha guerra de grandes proporcións con Corea do Norte", dixo esta terza feira <strong>Donald Trump</strong> no seu segundo discurso sobre o estado dos EUA. O mesmo Trump que se presenta como pacificador en Asia nega toda opción a se entrevistar con <strong>Nicolás Maduro</strong>.</p>

<p>&nbsp;</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/internacional/bloque-independentista-catalan-emenda-orzamentos-coloca-adianto-electoral-axenda/20190205105217075742.html">
                            <img src="/media/sermosgaliza/images/2019/02/05/2019020510474811289.jpg" alt="O bloque independentista catalán emenda os orzamentos pactados por PSOE e Podemos" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">internacional  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/internacional/bloque-independentista-catalan-emenda-orzamentos-coloca-adianto-electoral-axenda/20190205105217075742.html">
                        O bloque independentista catalán emenda os orzamentos pactados por PSOE e Podemos
                    </a>
                                        <div class="summary"><p>A ruptura está cantada e salvo xiradela imprevista de última hora os orzamentos de<strong> Pedro&nbsp;Sánchez</strong>, pactados con Podemos, non superarán o primeiro trámite, o da votación das emendas á totalidade. ERC e PDeCAT anunciaron esta segunda feira senllos vetos. O adianto electoral para este outono xa é un dato que se comeza a dar por amortizado nos cenáculos políticos e mediáticos madrileños.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-75757" class="article-comments">
  
          <div id="comments_thread-75757"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20190206111434.js" ></script>
    <script defer>
    $('#comments_thread-75757').onmComments({
      content_id: '75757',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.sermosgaliza.gal%2Farticulo%2Finternacional%2Feuroparlamentares-soberanistas-esquerdas-envian-carta-bruxelas-venezuela%2F20190205125344075757.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/internacional/bloque-independentista-catalan-emenda-orzamentos-coloca-adianto-electoral-axenda/20190205105217075742.html" title="O bloque independentista catalán emenda os orzamentos pactados por PSOE e Podemos">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/internacional/trump-fecha-portas-maduro-axenda-nova-cimeira-kim-jong/20190206105420075782.html" title="O Trump que fecha as portas a Maduro axenda unha nova cimeira con Kim Jong-un">
        <i class="fa fa-angle-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Ir arriba">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-position="110"></div>
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional active  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="quen-somos">
            <a href="/estaticas/quen-somos/" title="Quen somos">
                Quen somos
            </a>
        </li>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="participa/">
            <a href="/participa/" title="Subscrición ao semanario">
                Subscrición ao semanario
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal e Política de Cookies">
                Aviso Legal e Política de Cookies
            </a>
        </li>
            <li class="politica-e-privacidade">
            <a href="/estaticas/politica-e-privacidade/" title="Política de privacidade">
                Política de privacidade
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Sermos Galiza" title="Sermos Galiza" src="/media//sermosgaliza/sections/sermosgaliza-black-logotipo.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="https://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/deed.gl" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        
                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20190108112220.js" ></script>
    <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.odiariogalego.gal/participa/" class="link">
        <img src="/media/sermosgaliza/images/2018/12/13//2018121315345921951.jpg" alt="logo"/>
      </a>
        </div>
    <div class="text">
      <a href="https://www.odiariogalego.gal/participa/" class="link">
        
      </a>
    </div>
  </div>
</div>
<script>
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('0.1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>

    <script src="/assets/js/onm/jquery.onm-stats.20190206111434.js" ></script><script>jQuery.onmStats({ content_id: '75757' });</script>
    

     

    


<script>
$('.section-listing .menu').css('display','initial').addClass('nav-justified');
$('.section-listing .menu li').css('display', 'table-cell');
$('.opennemas img').attr('src','/assets/images/logos/opennemas-powered-gray.png');
$('.participa form#send_form').append('<p></p><br><br><p></p><br><br><strong>Finalidade e lexitimación:</strong> Os seus datos serán tratados para os fins especificados no motivo de contacto e poder darlle resposta ás súas peticións ou consultas, con base legal no consentimento expreso.<br><br><strong>Cesións:</strong> non serán cedidos a terceiros salvo obrigación legal, podendo ter acceso aos mesmos, de forma incidental, os encargados de manter a web en funcionamento.<br><br><strong>Prazo:</strong> Os datos serán tratados durante o tempo necesario para o seu tratamento segundo as finalidades descritas, até a cancelación por parte do titular dos datos ou a perda de relevancia do seu uso.<br><br><strong>Dereitos:</strong> Informámoslle que pode exercer os seus dereitos de acceso, rectificación, cancelación e oposición ao tratamento dos seus datos a través deste formulario de contacto ou dirixíndose á seguinte dirección de correo electrónico: <a href="mailto:xerencia@sermosgaliza.gal">xerencia@sermosgaliza.gal</a><br><br><strong>Para máis información consulte a nosa política de privacidade</strong>');

$('.participa form#send_form .body .checkbox').html('<label><input type="checkbox" required="required"> Confirmar - <a href="/estaticas/aviso-legal/" target="_blank" title="condiciones de uso">Aviso Legal e Política de Cookies</a> e <a href="/estaticas/politica-e-privacidade/" target="_blank" title="Politica de privacidad">Política de privacidade</a></label>');
</script>
</body>
</html>
