<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Pontón tilda de ofensa que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda - POLÍTICA - Sermos Galiza - Diario de intereses galegos </title>
    <meta name="keywords" content="pontón,villares,feixoo,gonzalo caballero,Discurso Fin de Ano" />
    <meta name="description" content="O discurso de Fin de Ano de Feixóo deste exercicio non foi criticado pola oposición só polo contido, mais tamén pola forma. A líder do BNG Ana Pontón tildou de &quot;ofensa&quot; que o presidente da Xunta escenificase a súa alocución co lenzo de Castelao &quot;A derradeira leición do mestre&quot; como pano de fondo. &quot;Castelao e Bóveda foron dous nacionalistas e o discurso de Feixoo foi profundamente anti-nacionalista e españolista&quot;, dixo Pontón. Por súa parte, Luís Villares e Gonzalo Caballero criticaron a desconexión da realidade do titular do goberno galego.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Sermos Galiza" />
    <meta http-equiv="Refresh" content="600; url=https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/113890694959371450672" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='192x192' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='96x96' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='32x32' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='16x16' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Pontón tilda de &quot;ofensa&quot; que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda">
<meta name="twitter:description" content="O discurso de Fin de Ano de Feixóo deste exercicio non foi criticado pola oposición só polo contido, mais tamén pola forma. A líder do BNG Ana Pontón tildou de &quot;ofensa&quot; que o presidente da Xunta escenificase a súa alocución co lenzo de Castelao &quot;A derradeira leición do mestre&quot; como pano de fondo. &quot;Castelao e Bóveda foron dous nacionalistas e o discurso de Feixoo foi profundamente anti-nacionalista e españolista&quot;, dixo Pontón. Por súa parte, Luís Villares e Gonzalo Caballero criticaron a desconexión da realidade do titular do goberno galego.">
<meta name="twitter:site" content="@SermosGaliza">
<meta name="twitter:domain" content="https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html">
<meta name="twitter:image" content="https://www.sermosgaliza.gal/media/sermosgaliza/images/2019/01/01/2019010113185025196.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Pontón tilda de &quot;ofensa&quot; que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda" />
<meta property="og:description" content="O discurso de Fin de Ano de Feixóo deste exercicio non foi criticado pola oposición só polo contido, mais tamén pola forma. A líder do BNG Ana Pontón tildou de &quot;ofensa&quot; que o presidente da Xunta escenificase a súa alocución co lenzo de Castelao &quot;A derradeira leición do mestre&quot; como pano de fondo. &quot;Castelao e Bóveda foron dous nacionalistas e o discurso de Feixoo foi profundamente anti-nacionalista e españolista&quot;, dixo Pontón. Por súa parte, Luís Villares e Gonzalo Caballero criticaron a desconexión da realidade do titular do goberno galego." />
<meta property="og:url" content="https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html" />
<meta property="og:site_name" content="Sermos Galiza" />
<meta property="og:image" content="https://www.sermosgaliza.gal/media/sermosgaliza/images/2019/01/01/2019010113185025196.jpg" />
<meta property="og:image:width" content="3197"/>
<meta property="og:image:height" content="2193"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html" }, "headline": "Pontón tilda de &quot;ofensa&quot; que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda", "author" : { "@type" : "Person", "name" : "X.M." }, "datePublished" : "2019-01-01 12:44:34", "dateModified": "2019-01-01 14:15:02", "articleSection" : "POLÍTICA", "keywords": "pontón,villares,feixoo,gonzalo caballero,Discurso Fin de Ano", "url": "https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html", "wordCount": 577, "description": "O discurso de Fin de Ano de Feixóo deste exercicio non foi criticado pola oposición só polo contido, mais tamén pola forma. A líder do BNG Ana Pontón tildou de "ofensa" que o presidente da Xunta escenificase a súa alocución co lenzo de Castelao "A derradeira leición do mestre" como pano de fondo. "Castelao e Bóveda foron dous nacionalistas e o discurso de Feixoo foi profundamente anti-nacionalista e españolista", dixo Pontón. Por súa parte, Luís Villares e Gonzalo Caballero criticaron a desconexión da realidade do titular do goberno galego. ", "publisher" : { "@type" : "Organization", "name" : "Sermos Galiza", "logo": { "@type": "ImageObject", "url": "https://www.sermosgaliza.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/sermosgaliza/sections/sermosgaliza-logotipo.png", "width": 260, "height": 60 }, "url": "https://www.sermosgaliza.gal/" } ,"image": { "@type": "ImageObject", "url": "https://www.sermosgaliza.gal/media/sermosgaliza/images/2019/01/01/2019010113185025196.jpg", "height": 2193, "width": 3197 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "X.M.", "contentUrl": "https://www.sermosgaliza.gal/media/sermosgaliza/images/2019/01/01/2019010113185025196.jpg", "height": 2193, "width": 3197, "datePublished": "2019-01-01 12:44:34", "caption": "feixoo", "name": "Pontón tilda de &quot;ofensa&quot; que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20181231092435.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20181231092435.css" />

    

    <script src="/themes/forseti/js/headerjs.20181231092435.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.sermosgaliza.gal/rss/" />
<link rel="canonical" href="https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'politica';
  _onmaq.contentId          = '74978';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20190102111427.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>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</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'gl',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Sermos Galiza',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'A tua privacidade é importante para nós',
    'Initial Screen Reject Button Text': 'Non acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto os nosos socios e nós usamos cookies no noso sitio web para personalizar o contido e a publicidade, proporcionar funcionalidades ás redes sociais ou analizar o noso tráfico. Ao facer clic aquí, acepta o uso desta tecnoloxía no noso sitio web. Pode cambiar de opinión e personalizar o seu consentimento cando queira, volvendo a este sitio web',
    'Purpose Screen Title Text': 'A tua privacidade é importante para nós',
    'Purpose Screen Header Title Text': 'Configuración de privacidade',
    'Purpose Screen Body Text': 'Pode configurar as súas preferencias e elixir como desexa que os seus datos sexan utilizados para os seguintes fins. Podes optar por configurar as túas preferencias só connosco independentemente do resto dos nosos socios. Cada propósito ten unha descrición para que poidas saber como nós e os nosos socios utilizamos os teus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de socios',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Gardar e saír',
    'Vendor Screen Title Text': 'A tua privacidade é importante para nós',
    'Vendor Screen Body Text': 'Pode dar o seu consentimento individualmente a cada socio. Vexa a lista de todos os fins para os que utiliza os seus datos para ter máis información. Nalgúns casos, as empresas poden revelar que utilizan os seus datos sen solicitar o seu consentimento, en función de intereses lexítimos. Pode facer clic na súa política de privacidade para obter máis información ou para rexeitalo.',
    'Vendor Screen Reject All Button Text': 'Rexeitar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Voltar aos propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Gardar e saír',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31194899-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="politica" data-category="politica">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 36]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=36" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-position="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-position="192"></div></div>
  </div>
</div>

    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-position="102"></div>
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Sermos Galiza">
                                <img src="/media//sermosgaliza/sections/sermosgaliza-logotipo.png" title="Sermos Galiza" alt="Sermos Galiza">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                

    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Capa">
                         Capa
                    </a>
                                    </li>
                            
                
                <li class="section politica active  ">
                    <a href="/blog/section/politica" title="Sección: Política">
                         Política
                    </a>
                                    </li>
                            
                
                <li class="section social  ">
                    <a href="/blog/section/social" title="Sección: Social">
                         Social
                    </a>
                                    </li>
                            
                
                <li class="section internacional  ">
                    <a href="/blog/section/internacional" title="Sección: Internacional">
                         Internacional
                    </a>
                                    </li>
                            
                
                <li class="section traballo  ">
                    <a href="/blog/section/traballo" title="Sección: Traballo">
                         Traballo
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section cultura  ">
                    <a href="/blog/section/cultura" title="Sección: Cultura">
                         Cultura
                    </a>
                                    </li>
                            
                
                <li class="section lingua  ">
                    <a href="/blog/section/lingua" title="Sección: Lingua">
                         Lingua
                    </a>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                
                <li class="section deportes  ">
                    <a href="/blog/section/deportes" title="Sección: Deportes">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section memoria  ">
                    <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                         Memoria e Historia
                    </a>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="https://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/deed.gl" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Quinta feira 03  Xaneiro 2019 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica active  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"><div class="widget">  <div class="widget-tags">
    <div class="widget-header site-color border-site-color">
      EN DESTAQUE
    </div>
    <div class="widget-content">
      <ul class="metadatas">
                  <li class="tag">
            <a href="/tags/sermos328" title="Sermos328">
              #Sermos328
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/coletesamarelos" title=" ColetesAmarelos">
              #ColetesAmarelos
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/transferenciaap9" title=" TransferenciaAP9">
              #TransferenciaAP9
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/primariasenmarea" title=" PrimariasEnMarea">
              #PrimariasEnMarea
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/grevecrtvg" title=" GreveCRTVG">
              #GreveCRTVG
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/fechealcoa" title=" FecheAlcoa">
              #FecheAlcoa
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/diariogalego" title=" DiarioGalego">
              #DiarioGalego
            </a>
          </li>
              </ul>
    </div>
  </div>
</div></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-74978" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-politica">
                        
                    </h3>
                                            <h1 class="title">Pontón tilda de "ofensa" que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> X.M.</span>
                                                <span class="content-time"> 01  Xaneiro 2019 14:15 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html">
    <div class="sticky-title title">Pontón tilda de "ofensa" que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda</div>
    <ul>
        <li id="facebook" class="facebook" data-url="https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html" data-text="Pontón tilda de "ofensa" que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda"></li>

        <li id="googleplus" class="googleplus" data-url="https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html" data-text="Pontón tilda de "ofensa" que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Pont%C3%B3n+tilda+de+%22ofensa%22+que+Feixoo+pronunciase+o+discurso+diante+do+tributo+de+Castelao+a+B%C3%B3veda%20-%20https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html" data-text="Pontón tilda de "ofensa" que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda">
            <a class="box" href="https://twitter.com/share?url=https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html&amp;text=Pont%C3%B3n+tilda+de+%22ofensa%22+que+Feixoo+pronunciase+o+discurso+diante+do+tributo+de+Castelao+a+B%C3%B3veda&amp;via=SermosGaliza"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=https://www.sermosgaliza.gal/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="https://www.sermosgaliza.gal/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/74978" data-url="/content/share-by-email/74978" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/2019010112443474978" data-url="/content/print/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/2019010112443474978" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/sermosgaliza/images/2019/01/01/2019010113185025196.jpg" title="Feixoo, durante o discurso" alt="Feixoo, durante o discurso" />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Feixoo, durante o discurso
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"><p><a href="https://www.sermosgaliza.gal/articulo/politica/feixoo-chama-non-desbotar-155-derradeira-leicion-do-mestre-pano-fondo/20181231161153074974.html" target="_blank">O discurso de Fin de Ano de Feixóo deste exercicio </a>non foi criticado pola oposición só polo contido, mais tamén pola forma. A líder do BNG<strong> Ana Pontón </strong>tildou de "ofensa" que o presidente da Xunta escenificase a súa alocución co lenzo de Castelao "A derradeira leición do mestre" como pano de fondo. "Castelao e Bóveda foron dous nacionalistas e o discurso de Feixoo foi profundamente anti-nacionalista e españolista", dixo Pontón. Por súa parte,<strong> Luís Villares </strong>e <strong>Gonzalo Caballero </strong>criticaron a desconexión da realidade do titular do goberno galego.</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/ponton" title="pontón">pontón</a> <a  class="tags"   href="/tags/villares" title="villares">villares</a> <a  class="tags"   href="/tags/feixoo" title="feixoo">feixoo</a> <a  class="tags"   href="/tags/gonzalo-caballero" title="gonzalo caballero">gonzalo caballero</a> <a  class="tags"   href="/tags/discurso-fin-de-ano" title="Discurso Fin de Ano">Discurso Fin de Ano</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more  middle ">
                          <div class="custom-share-tools">
<div class="site-label">Compartir</div>
  <div class="share-button chuza block">
      <a href="http://chuza.org/submit.php?url=https://www.sermosgaliza.gal//articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html" target="_blank">
          <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/boton_chuza.png" alt="Chuza!" title="Chuza!"/>
          <span>Chuzar</span>
      </a>
  </div>

  <div class="share-button cabozo block">
      <a href="http://www.cabozo.com/share.php?url=https://www.sermosgaliza.gal//articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html" target="_blank">
          <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/boton_cabozo.png" alt="Difundir a nova en Cabozo" title="Difundir a nova en Cabozo"/>
          <span>Difundir</span>
      </a>
  </div>
  <div class="share-button belvis block">
     <a href="http://belvis.as-pg.gal/?url=https://www.sermosgaliza.gal//articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html" target="_blank">
      <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/belvis.png" alt="Rede Belv&iacute;s" title="Rede Belv&iacute;s"/><span>Belv&iacute;s</span>
    </a>
  </div>
</div>
              <div class="related-content clearfix">
          <div class="header-title"><span>Relacionadas</span></div>
        <ul class="colorize-text">
                                <li>
                                <figure>
                    <a href="/articulo/politica/feixoo-chama-non-desbotar-155-derradeira-leicion-do-mestre-pano-fondo/20181231161153074974.html" title="Feixoo chama a non desbotar o 155 con “A derradeira leición do mestre” como pano de fondo">
                        <img src="/media/sermosgaliza/images/2018/12/31/2018123116172824687.jpg" alt="Feixoo chama a non desbotar o 155 con “A derradeira leición do mestre” como pano de fondo" />
                    </a>
                </figure>
                <div>
                                    <a title="Feixoo chama a non desbotar o 155 con A derradeira leición do mestre” como pano de fondo" href="/articulo/politica/feixoo-chama-non-desbotar-155-derradeira-leicion-do-mestre-pano-fondo/20181231161153074974.html"><span class="res-article" ></span>Feixoo chama a non desbotar o 155 con “A derradeira leición do mestre” como pano de fondo</a>
                </div>
            </li>
            
            </ul>
</div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body politica">
                        <p>Era inevitábel que o emprego por parte de Feixoo da potencia simbólica do lenzo de Castelao resultase en críticas por parte do nacionalismo galego. Ana Pontón non dubidou en usar a palabra "ofensa" para se referir á posta en escena do discurso, co cadro homenaxe a Bóveda como representación icónica principal. A utilización de&nbsp;"A derradeira leición do mestre" poría en evidencia a falta de "escrúpulos"&nbsp;por parte de Feixoo e como o presidente da Xunta falta o respeito á memoria dos lideres do Partido Galeguista.</p>

<p>"Castelao e Bóveda eran dous nacionalistas e o discurso de Feixoo foi profundamente anti-nacionalista e españolista", dixo Pontón, para quen a peza retórica do presidente da Xunta —carregada de vituperios ao soberanismo— non é máis que un ataque ás ideas dos fundadores do PG.</p><div class="ad-slot oat" data-type="2202"></div>

<p>Iso canto á forma do discurso. Canto ao seu fondo, Pontón descualificouno por ser unha nova mostra de que o xefe do executivo galego continúa a se revelar como o "presidente profeta da post-verdade", a pintar "unha Galiza onde todo vai de marabilla, sen mencionar o malestar e problemas que está&nbsp;a causar a súa política de submisión a Madrid, de recortes e de privatizacións".</p>

<p>Feixoo puxo o foco fóra do país e apenas falou dos problemas galegos, esténdese Pontón nas súas críticas. "Usa a presidencia da Xunta para facer partidismo cotroso, a repetir como un papagaio as consignas de <strong>Pablo Casado</strong> contra Catalunya e contra o nacionalismo", algo que, alegou, deixaría clara&nbsp;"a deriva de dereita extrema en que están o PP".</p>

<p><strong>Villares ponlle carbón a Feixoo</strong></p>

<p>Co seu discurso Feixoo fíxose merecente de&nbsp;receber "carbón" como regalo destas festas, avaliou<strong> Luís Villares</strong>, quen censurou o titular do goberno galego por na súa alocución dedicar "a metade do tempo" a falar de Catalunya e por, ao se referir a&nbsp;Galiza, "refregarnos pola cara que somos máis ricos que nunca".</p>

<p>"Onde está esa riqueza?", perguntouse Villares, quen a seguir enfatizou que "a maior parte da xente" na Galiza "non vive mellor" e nese sentido enumerou, entre outros fenómenos, as dificuldades que experimenta a maioría social para chegar a final de mes, a falta de persoal sanitario, os baixos salarios, a precariedade laboral, a emigración da xente moza, a fenda salarial entre homes e mulleres e as pensións.</p>

<p><strong>Caballero critica que Feixoo falase&nbsp;do 155 e non da sanidade galega</strong></p>

<p>Que Catalunya sexa unha especie de obsesión para Feixoo non lle pasou desapercibido a <strong>Gonzalo Caballero</strong>, quen reprobou que o presidente da Xunta se centrase "na posíbel aplicación do artigo 155 en Catalunya", ao tempo que esquecese falar dos "problemas da sanidade pública".</p>

<p>Para o secretario xeral do PSdeG, o discurso de Feixoo evidencia que "non ten ningún proxecto nin plantexamentos para Galiza", pois tería centrado a súa alocución no ámbito estatal mais do que no nacional galego.</p>
                    </div>
                                                            <div class="newsstand-callout">
                        <div class="newsstand-callout-widget">
                            <div class="widget"><div class="big-cite"><a href="https://www.odiariogalego.gal/participa/" target="_blank" title="faite asinante"><img alt="Faite asinante" src="/media/sermosgaliza/images/2018/12/13//2018121315345921951.jpg" />Facer realidade un diario galego -en papel e dixital- en 2019 está na túa man</a></div>
</div>
                            
                        </div>
                                                
                        <script>
                            $(document).ready(function(){
                               if ($(".newsstand-callout-widget").children().length > 0) {
                                                                  } else {
                                   $( ".newsstand-callout" ).remove();
                               }
                            });
                        </script>
                        
                                                    
                                            </div>
                                    </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                            <div class="ad-slot oat" data-position="106"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-373">
  <div class="widget-header site-color border-site-color">
          <span>O + EN SERMOS GALIZA</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>recente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             02 de Xaneiro de 2019
            </h5>
                        <div class="item title">
              <a title="O Sermos328 pregúntase se &#039;A derradeira leición do mestre&quot; debe ficar na Galiza" href="/articulo/social/sermos328-preguntase-derradeira-leicion-do-mestre-debe-ficar-non-galiza/20190102181053075009.html">
                O Sermos328 pregúntase se 'A derradeira leición do mestre" debe ficar na Galiza
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             02 de Xaneiro de 2019
            </h5>
                        <div class="item title">
              <a title="O festival Novos Cinemas de Pontevedra aposta pola internacionalización" href="/articulo/cultura/festival-novos-cinemas-aposta-pola-internacionalizacion/20190102123715074986.html">
                O festival Novos Cinemas de Pontevedra aposta pola internacionalización
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             02 de Xaneiro de 2019
            </h5>
                        <div class="item title">
              <a title="O BNG ve &quot;abusiva&quot; a suba de prezo na AP9 e no tren de proximidade" href="/articulo/politica/bng-sinala-suba-prezo-ap9-tren-proximidade-abusivo/20190102133756074991.html">
                O BNG ve "abusiva" a suba de prezo na AP9 e no tren de proximidade
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             02 de Xaneiro de 2019
            </h5>
                        <div class="item title">
              <a title="O persoal de Urxencias de Santiago manifestarase pola “dignidade” do servizo" href="/articulo/social/persoal-urxencias-santiago-manifestarase-pola-dignidade-do-servizo/20190102132959074989.html">
                O persoal de Urxencias de Santiago manifestarase pola “dignidade” do servizo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              INTERNACIONAL |
                             02 de Xaneiro de 2019
            </h5>
                        <div class="item title">
              <a title="Jair Bolsonaro toma posse como presidente do Brasil: &quot;A nossa bandeira jamais será vermelha”" href="/articulo/internacional/jair-bolsonaro-toma-posse-presidente-do-brasil-nossa-bandeira-jamais-sera-vermelha/20190102120851074984.html">
                Jair Bolsonaro toma posse como presidente do Brasil: "A nossa bandeira jamais será vermelha”
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 31 de Decembro de 2018
              </h5>
                            <div class="item title">
                <a title="Feixoo chama a non desbotar o 155 con “A derradeira leición do mestre” como pano de fondo" href="/articulo/politica/feixoo-chama-non-desbotar-155-derradeira-leicion-do-mestre-pano-fondo/20181231161153074974.html">
                  Feixoo chama a non desbotar o 155 con “A derradeira leición do mestre” como pano de fondo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  CULTURA |
                                 31 de Decembro de 2018
              </h5>
                            <div class="item title">
                <a title="A letra pequena de Ataque Escampe" href="/articulo/cultura/letra-pequena-ataque-escampe/20181231122553074966.html">
                  A letra pequena de Ataque Escampe
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 01 de Xaneiro de 2019
              </h5>
                            <div class="item title">
                <a title="Teresa Táboas reaparece este sábado nunhas xornadas de En Marea" href="/articulo/politica/teresa-taboas-reaparece-sabado-nunhas-xornadas-marea/20190101182818074980.html">
                  Teresa Táboas reaparece este sábado nunhas xornadas de En Marea
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SOCIAL |
                                 27 de Decembro de 2018
              </h5>
                            <div class="item title">
                <a title="Un clamor percorre Vigo na defensa da sanidade pública" href="/articulo/social/clamor-percorre-vigo-defensa-da-sanidade-publica/20181227205829074925.html">
                  Un clamor percorre Vigo na defensa da sanidade pública
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 01 de Xaneiro de 2019
              </h5>
                            <div class="item title">
                <a title="Pontón tilda de &quot;ofensa&quot; que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda" href="/articulo/politica/ponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao/20190101124434074978.html">
                  Pontón tilda de "ofensa" que Feixoo pronunciase o discurso diante do tributo de Castelao a Bóveda
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-373 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

            
            <div class="ad-slot oat" data-position="107"></div>
            <div class="ad-slot oat" data-position="108"></div>
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Máis novas</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/politica/bng-sinala-suba-prezo-ap9-tren-proximidade-abusivo/20190102133756074991.html">
                            <img src="/media/sermosgaliza/images/2018/09/19/2018091916462522393.jpg" alt="O BNG ve abusiva a suba de prezo na AP9 e no tren de proximidade" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/politica/bng-sinala-suba-prezo-ap9-tren-proximidade-abusivo/20190102133756074991.html">
                        O BNG ve "abusiva" a suba de prezo na AP9 e no tren de proximidade
                    </a>
                                        <div class="summary"><p>A viceportavoz parlamentaria <strong>Olalla Rodil </strong>denunciou esta cuarta feira dous de decembro a “abusiva subida” dos prezos das <strong>peaxes das autoestradas</strong>, <strong>trens de media distancia</strong> e<strong> AVANT</strong>. Fixo especial fincapé na situación de “estafa” da provincia de Ourense.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/politica/teresa-taboas-reaparece-sabado-nunhas-xornadas-marea/20190101182818074980.html">
                            <img src="/media/sermosgaliza/images/2015/10/18/2015101816075687810.jpg" alt="Teresa Táboas reaparece este sábado nunhas xornadas de En Marea" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/politica/teresa-taboas-reaparece-sabado-nunhas-xornadas-marea/20190101182818074980.html">
                        Teresa Táboas reaparece este sábado nunhas xornadas de En Marea
                    </a>
                                        <div class="summary"><p>No encontro, que se debruzará sobre o estado do mercado inmobiliario na Galiza e as dificuldades para a xente ver materializado o dereito ao acceso a unha vivenda digna, van tomar parte, entre outras persoas, a ex conselleira de Vivenda do bipartito, <strong>Teresa Táboas.</strong></p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/politica/feixoo-chama-non-desbotar-155-derradeira-leicion-do-mestre-pano-fondo/20181231161153074974.html">
                            <img src="/media/sermosgaliza/images/2018/12/31/2018123116172824687.jpg" alt="Feixoo chama a non desbotar o 155 con “A derradeira leición do mestre” como pano de fondo" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/politica/feixoo-chama-non-desbotar-155-derradeira-leicion-do-mestre-pano-fondo/20181231161153074974.html">
                        Feixoo chama a non desbotar o 155 con “A derradeira leición do mestre” como pano de fondo
                    </a>
                                        <div class="summary"><p>O discurso de fin de ano foi unha nova andanada do presidente da Xunta contra o soberanismo. Unha peza retórica que ben podía ter asinado un dirixente do PP estatal, pois tivo como <em>leitmotiv&nbsp;</em>argumental o confronto entre Madrid e a maioría social de Catalunya que pide un referendo de autodeterminación. <strong>Feixoo </strong>optou por unha posta en escena cunha enorme carga de provocación: a súa soflama españolista tivo como escenario a Cidade da Cultura e como pano de fondo o lenzo pintado por <strong>Castelao</strong> en que se rende homenaxe a <strong>Bóveda</strong>, asasinado polos fascistas en 1936.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/politica/villares-esixe-respecto-responsabilidade-aos-criticos/20181229170746074952.html">
                            <img src="/media/sermosgaliza/images/2018/12/29/2018122917095134816.jpg" alt="Villares esixe “respecto e responsabilidade” aos críticos " />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/politica/villares-esixe-respecto-responsabilidade-aos-criticos/20181229170746074952.html">
                        Villares esixe “respecto e responsabilidade” aos críticos 
                    </a>
                                        <div class="summary"><p>A dirección de <strong>En Marea</strong>, que se organiza no Consello, quedou constituída este sábado. Pero fíxoo sen a participación do sector crítico. É dicir, 14 dos 35 postos do órgano ficaron baleiros. O portavoz<strong> Luís Villares</strong> esixiu “responsabilidade” e “respecto” ao bando derrotado no tortuoso proceso de eleccións internas.<br />
&nbsp;</p>
</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-74978" class="article-comments">
  
          <div id="comments_thread-74978"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20190102111427.js" ></script>
    <script defer>
    $('#comments_thread-74978').onmComments({
      content_id: '74978',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.sermosgaliza.gal%2Farticulo%2Fpolitica%2Fponton-tilda-ofensa-feixoo-pronunciase-discurso-diante-do-cadro-castelao%2F20190101124434074978.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/politica/feixoo-chama-non-desbotar-155-derradeira-leicion-do-mestre-pano-fondo/20181231161153074974.html" title="Feixoo chama a non desbotar o 155 con “A derradeira leición do mestre” como pano de fondo">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/politica/teresa-taboas-reaparece-sabado-nunhas-xornadas-marea/20190101182818074980.html" title="Teresa Táboas reaparece este sábado nunhas xornadas de En Marea">
        <i class="fa fa-angle-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Ir arriba">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-position="110"></div>
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica active  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="quen-somos">
            <a href="/estaticas/quen-somos/" title="Quen somos">
                Quen somos
            </a>
        </li>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="participa/">
            <a href="/participa/" title="Subscrición ao semanario">
                Subscrición ao semanario
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal e Política de Cookies">
                Aviso Legal e Política de Cookies
            </a>
        </li>
            <li class="politica-e-privacidade">
            <a href="/estaticas/politica-e-privacidade/" title="Política de privacidade">
                Política de privacidade
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Sermos Galiza" title="Sermos Galiza" src="/media//sermosgaliza/sections/sermosgaliza-black-logotipo.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="https://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/deed.gl" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        
                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20181231092435.js" ></script>
    <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.odiariogalego.gal/participa/" class="link">
        <img src="/media/sermosgaliza/images/2018/12/13//2018121315345921951.jpg" alt="logo"/>
      </a>
        </div>
    <div class="text">
      <a href="https://www.odiariogalego.gal/participa/" class="link">
        
      </a>
    </div>
  </div>
</div>
<script>
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('0.1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>

    <script src="/assets/js/onm/jquery.onm-stats.20190102111427.js" ></script><script>jQuery.onmStats({ content_id: '74978' });</script>
    

     

    


<script>
$('.section-listing .menu').css('display','initial').addClass('nav-justified');
$('.section-listing .menu li').css('display', 'table-cell');
$('.opennemas img').attr('src','/assets/images/logos/opennemas-powered-gray.png');
$('.participa form#send_form').append('<p></p><br><br><p></p><br><br><strong>Finalidade e lexitimación:</strong> Os seus datos serán tratados para os fins especificados no motivo de contacto e poder darlle resposta ás súas peticións ou consultas, con base legal no consentimento expreso.<br><br><strong>Cesións:</strong> non serán cedidos a terceiros salvo obrigación legal, podendo ter acceso aos mesmos, de forma incidental, os encargados de manter a web en funcionamento.<br><br><strong>Prazo:</strong> Os datos serán tratados durante o tempo necesario para o seu tratamento segundo as finalidades descritas, até a cancelación por parte do titular dos datos ou a perda de relevancia do seu uso.<br><br><strong>Dereitos:</strong> Informámoslle que pode exercer os seus dereitos de acceso, rectificación, cancelación e oposición ao tratamento dos seus datos a través deste formulario de contacto ou dirixíndose á seguinte dirección de correo electrónico: <a href="mailto:xerencia@sermosgaliza.gal">xerencia@sermosgaliza.gal</a><br><br><strong>Para máis información consulte a nosa política de privacidade</strong>');

$('.participa form#send_form .body .checkbox').html('<label><input type="checkbox" required="required"> Confirmar - <a href="/estaticas/aviso-legal/" target="_blank" title="condiciones de uso">Aviso Legal e Política de Cookies</a> e <a href="/estaticas/politica-e-privacidade/" target="_blank" title="Politica de privacidad">Política de privacidade</a></label>');
</script>
</body>
</html>
