<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Os exmariños galegos en Noruega exixen xustiza na ONU e OIT - SOCIAL - Sermos Galiza - Diario de intereses galegos </title>
    <meta name="keywords" content="long-hope" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Sermos Galiza" />
    <meta http-equiv="Refresh" content="600; url=https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/113890694959371450672" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='192x192' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='96x96' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='32x32' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='16x16' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Os exmariños galegos en Noruega exixen xustiza na ONU e OIT">
<meta name="twitter:description" content="Eran coñecidos como os &apos;galisik&apos; (galegos, en noruegués). Por volta de...">
<meta name="twitter:site" content="@SermosGaliza">
<meta name="twitter:domain" content="https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html">
<meta name="twitter:image" content="https://www.sermosgaliza.gal/media/sermosgaliza/images/2018/07/02/2018070212012712837.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Os exmariños galegos en Noruega exixen xustiza na ONU e OIT" />
<meta property="og:description" content="Eran coñecidos como os &apos;galisik&apos; (galegos, en noruegués). Por volta de..." />
<meta property="og:url" content="https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html" />
<meta property="og:site_name" content="Sermos Galiza" />
<meta property="og:image" content="https://www.sermosgaliza.gal/media/sermosgaliza/images/2018/07/02/2018070212012712837.jpg" />
<meta property="og:image:width" content="550"/>
<meta property="og:image:height" content="347"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html" }, "headline": "Os exmariños galegos en Noruega exixen xustiza na ONU e OIT", "author" : { "@type" : "Person", "name" : "Redacción" }, "datePublished" : "2018-07-02 12:02:18", "dateModified": "2018-07-02 12:21:22", "articleSection" : "SOCIAL", "keywords": "long-hope", "url": "https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html", "wordCount": 301, "description": "Eran coñecidos como os 'galisik'&nbsp;(galegos, en noruegués). Por volta de 10.000 mariñeiros galegos que du...", "publisher" : { "@type" : "Organization", "name" : "Sermos Galiza", "logo": { "@type": "ImageObject", "url": "https://www.sermosgaliza.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/sermosgaliza/sections/sermosgaliza-logotipo.png", "width": 260, "height": 60 }, "url": "https://www.sermosgaliza.gal/" } ,"image": { "@type": "ImageObject", "url": "https://www.sermosgaliza.gal/media/sermosgaliza/images/2018/07/02/2018070212012712837.jpg", "height": 347, "width": 550 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción", "contentUrl": "https://www.sermosgaliza.gal/media/sermosgaliza/images/2018/07/02/2018070212012712837.jpg", "height": 347, "width": 550, "datePublished": "2018-07-02 12:02:18", "caption": "long hope xose abelenda ONU", "name": "Os exmariños galegos en Noruega exixen xustiza na ONU e OIT" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20180621101916.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180621101916.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/social.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.20180621101916.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.sermosgaliza.gal/rss/" />
<link rel="canonical" href="https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html"/><script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'social';
  _onmaq.contentId          = '70252';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1530605918.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>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</style>


<script type='text/javascript' async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = 'text/javascript';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'gl',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Sermos Galiza',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'A tua privacidade é importante para nós',
    'Initial Screen Reject Button Text': 'Non acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto os nosos socios e nós usamos cookies no noso sitio web para personalizar o contido e a publicidade, proporcionar funcionalidades ás redes sociais ou analizar o noso tráfico. Ao facer clic aquí, acepta o uso desta tecnoloxía no noso sitio web. Pode cambiar de opinión e personalizar o seu consentimento cando queira, volvendo a este sitio web',
    'Purpose Screen Title Text': 'A tua privacidade é importante para nós',
    'Purpose Screen Header Title Text': 'Configuración de privacidade',
    'Purpose Screen Body Text': 'Pode configurar as súas preferencias e elixir como desexa que os seus datos sexan utilizados para os seguintes fins. Podes optar por configurar as túas preferencias só connosco independentemente do resto dos nosos socios. Cada propósito ten unha descrición para que poidas saber como nós e os nosos socios utilizamos os teus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de socios',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Gardar e saír',
    'Vendor Screen Title Text': 'A tua privacidade é importante para nós',
    'Vendor Screen Body Text': 'Pode dar o seu consentimento individualmente a cada socio. Vexa a lista de todos os fins para os que utiliza os seus datos para ter máis información. Nalgúns casos, as empresas poden revelar que utilizan os seus datos sen solicitar o seu consentimento, en función de intereses lexítimos. Pode facer clic na súa política de privacidade para obter máis información ou para rexeitalo.',
    'Vendor Screen Reject All Button Text': 'Rexeitar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Voltar aos propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Gardar e saír',
  });
</script>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31194899-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="social" data-category="social">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 36]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=36" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Sermos Galiza">
                                <img src="/media//sermosgaliza/sections/sermosgaliza-logotipo.png" title="Sermos Galiza" alt="Sermos Galiza">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Capa">
                         Capa
                    </a>
                                    </li>
                            
                
                <li class="section politica  ">
                    <a href="/blog/section/politica" title="Sección: Política">
                         Política
                    </a>
                                    </li>
                            
                
                <li class="section social active  ">
                    <a href="/blog/section/social" title="Sección: Social">
                         Social
                    </a>
                                    </li>
                            
                
                <li class="section internacional  ">
                    <a href="/blog/section/internacional" title="Sección: Internacional">
                         Internacional
                    </a>
                                    </li>
                            
                
                <li class="section traballo  ">
                    <a href="/blog/section/traballo" title="Sección: Traballo">
                         Traballo
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section cultura  ">
                    <a href="/blog/section/cultura" title="Sección: Cultura">
                         Cultura
                    </a>
                                    </li>
                            
                
                <li class="section lingua  ">
                    <a href="/blog/section/lingua" title="Sección: Lingua">
                         Lingua
                    </a>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                
                <li class="section deportes  ">
                    <a href="/blog/section/deportes" title="Sección: Deportes">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section memoria  ">
                    <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                         Memoria e Historia
                    </a>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="https://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/deed.gl" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Terza feira 03  Xullo 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social active  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"><div class="widget"><div class="widget-tags">
    <div class="widget-header site-color border-site-color"><span>EN DESTAQUE</span></div>

    <div class="widget-content">
        <ul class="metadatas">
                        <li class="tag">
                <a href="/tag/sermos302" title="sermos302">
                    #Sermos302
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/criseenmarea" title="criseenmarea">
                    #CriseEnMarea
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/pasamentoxabierdocampo" title="pasamentoxabierdocampo">
                    #PasamentoXabierDocampo
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/crtvgmanipulacion" title="crtvgmanipulacion">
                    #CRTVGManipulación
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/sucesionderaxoi" title="sucesionderaxoi">
                    #SucesiónDeRaxoi
                </a>
            </li>
                        <li class="tag">
                <a href="/tag/diariogalego" title="diariogalego">
                    #DiarioGalego
                </a>
            </li>
                    </ul>
    </div>
</div>
</div></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-70252" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-social">
                        
                    </h3>
                                            <h1 class="title">Os exmariños galegos en Noruega exixen xustiza na ONU e OIT</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> Redacción</span>
                                                <span class="content-time"> 02  Xullo 2018 12:21 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html">
    <div class="sticky-title title">Os exmariños galegos en Noruega exixen xustiza na ONU e OIT</div>
    <ul>
        <li id="facebook" class="facebook" data-url="https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html" data-text="Os exmariños galegos en Noruega exixen xustiza na ONU e OIT"></li>

        <li id="googleplus" class="googleplus" data-url="https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html" data-text="Os exmariños galegos en Noruega exixen xustiza na ONU e OIT"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Os+exmari%C3%B1os+galegos+en+Noruega+exixen+xustiza+na+ONU+e+OIT%20-%20https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html" data-text="Os exmariños galegos en Noruega exixen xustiza na ONU e OIT">
            <a class="box" href="https://twitter.com/share?url=https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html&amp;text=Os+exmari%C3%B1os+galegos+en+Noruega+exixen+xustiza+na+ONU+e+OIT&amp;via=SermosGaliza"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=https://www.sermosgaliza.gal/articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="https://www.sermosgaliza.gal/themes//forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/70252" data-url="/content/share-by-email/70252" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/2018070212021870252" data-url="/content/print/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/2018070212021870252" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/sermosgaliza/images/2018/07/02/2018070212012712837.jpg" title="" alt="" />
                                                          </figure>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="103"></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/search/google?q=long-hope&ie=UTF-8&cx=001675133575090086387:vho2lwoizx4" title="long-hope">long-hope</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more  middle ">
                          <div class="custom-share-tools">
<div class="site-label">Compartir</div>
  <div class="share-button chuza block">
      <a href="http://chuza.org/submit.php?url=https://www.sermosgaliza.gal//articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html" target="_blank">
          <img src="https://www.sermosgaliza.gal/themes//forseti/images//social/boton_chuza.png" alt="Chuza!" title="Chuza!"/>
          <span>Chuzar</span>
      </a>
  </div>

  <div class="share-button cabozo block">
      <a href="http://www.cabozo.com/share.php?url=https://www.sermosgaliza.gal//articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html" target="_blank">
          <img src="https://www.sermosgaliza.gal/themes//forseti/images//social/boton_cabozo.png" alt="Difundir a nova en Cabozo" title="Difundir a nova en Cabozo"/>
          <span>Difundir</span>
      </a>
  </div>
  <div class="share-button belvis block">
     <a href="http://belvis.as-pg.gal/?url=https://www.sermosgaliza.gal//articulo/social/exmarinos-galegos-noruega-exixen-xustiza-onu-oit/20180702120218070252.html" target="_blank">
      <img src="https://www.sermosgaliza.gal/themes//forseti/images//social/belvis.png" alt="Rede Belv&iacute;s" title="Rede Belv&iacute;s"/><span>Belv&iacute;s</span>
    </a>
  </div>
</div>
              <div class="related-content clearfix">
          <div class="header-title"><span>Relacionadas</span></div>
        <ul class="colorize-text">
                                <li>
                                <figure>
                    <a href="/articulo/social/noruega-levaba-man-obra-barata-franco-recibia-divisas/20170401134004056260.html" title="“Noruega levaba man de obra barata e Franco recibía as divisas”">
                        <img src="/media/sermosgaliza/images/2017/04/01/2017040113405387317.jpg" alt="“Noruega levaba man de obra barata e Franco recibía as divisas”" />
                    </a>
                </figure>
                <div>
                                    <a title="Noruega levaba man de obra barata e Franco recibía as divisas”" href="/articulo/social/noruega-levaba-man-obra-barata-franco-recibia-divisas/20170401134004056260.html"><span class="res-article" ></span>“Noruega levaba man de obra barata e Franco recibía as divisas”</a>
                </div>
            </li>
            
            </ul>
</div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body social">
                        <p>Eran coñecidos como os '<em>galisik</em>'&nbsp;(galegos, en noruegués). Por volta de 10.000 mariñeiros galegos que durante décadas (principalmente entre a dos 50 e 80) traballaron enmarcados en buques de bandeira e compañías de Noruega. Cotizaron naquel país e pagaron alíi os seus impostos. Porén, Oslo non lles recoñece dereito a pensión ou prestación. Por iso, e representados pola asociación <strong>'Long Hope</strong>', levan anos de mobilizacións e protestos reclamando os seus dereitos.</p>

<p><img alt="long hope xose abelenda ONU OIT" src="/media/sermosgaliza/images/2018/07/02//2018070212020871462.jpg" style="margin: 10px; float: left;" /></p>

<p>Estes días una delegación de Long Hope concentrouse en Xenebra diante da <strong>Organización Internacional do Traballo (OIT) e da Organización das Nacións Unidas (ONU)</strong> en Xenebra (Suíza). Demandan que a OIT&nbsp;&nbsp;obrigue a Noruega a cumplir cos convenios asinados, e que a ONU impida que o país escandinavo vulnere os dereitos humanos destes traballadores &nbsp;que reclaman o pago das súas xubilacións, mentres Noruega continúa&nbsp;sen recoñecer o dereito á xubilación dos mariñeiros embarcados na súa frota ata 1994.</p>

<p>&nbsp;</p>

<p>A delegación foi recibida por <strong>Horacio Guido</strong>, da oficina de <strong>Normas Internacionais do Traballo da OIT,</strong> onde expuxeron a súa situación e exisiron que se cumplan as leis internacionais do traballo. A concentración contou co apoio do Bloque Nacionalista Galego en Suíza, o seu portavoz, <strong>Xosé Abelenda</strong>, acompañou aos mariñeiros en Xenebra e brindoulles todo o apoio de parte da organización,” xa que de novo os nosos emigrantes son inxustamente tratadodos”, indica.&nbsp;</p>

                    </div>
                                                            <div class="newsstand-callout">
                        <div class="newsstand-callout-widget">
                            <div class="widget"><div class="big-cite"><a href="/participa" title="faite asinante">A t&uacute;a subscrici&oacute;n fai pos&iacute;bel &quot;un xornalismo alternativo e galego&quot;. &Uacute;nete a Sermos! </a></div>
</div>
                            
                        </div>
                                                
                        <script>
                            $(document).ready(function(){
                               if ($(".newsstand-callout-widget").children().length > 0) {
                                                                  } else {
                                   $( ".newsstand-callout" ).remove();
                               }
                            });
                        </script>
                        
                                                    <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span><a href='http://tenda.as-pg.gal/coleccions/sermos-galiza/quiosques' title='A nosa loxa' target='_blank'>Semanario</a></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a target="_blank" href="http://tenda.as-pg.gal/catalogo/sermos-galiza-302" title="2018-06-27">
                <img src="/media/sermosgaliza/kiosko/2018/06/27/20180627192734-32.jpg" title="Sermos Galiza 302" alt="Sermos Galiza 302">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="http://tenda.as-pg.gal/catalogo/sermos-galiza-302" title="Sermos Galiza 302">
                Sermos Galiza 302
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                                            </div>
                                    </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-type="105"></div>                            <div class="ad-slot oat" data-type="106"></div>                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>O + EN SERMOS GALIZA</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>recente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             03 de Xullo de 2018
            </h5>
                        <div class="item title">
              <a title="Galiza, na cola do Estado en vivenda social" href="/articulo/social/galiza-cola-do-estado-vivenda-social/20180629114721070187.html">
                Galiza, na cola do Estado en vivenda social
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             02 de Xullo de 2018
            </h5>
                        <div class="item title">
              <a title="A funcionaria que obtivo trato de favor da valedora xulga &quot;inxusta&quot; a sentenza" href="/articulo/politica/funcionaria-obtivo-trato-favor-da-valedora-xulga-inxusta-sentenza/20180702191341070279.html">
                A funcionaria que obtivo trato de favor da valedora xulga "inxusta" a sentenza
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ECONOMÍA |
                             02 de Xullo de 2018
            </h5>
                        <div class="item title">
              <a title="Case cinco de cada dez fogares galegos chega con dificultade a fin de mes" href="/articulo/economia/case-cada-dez-fogares-galegos-chega-dificultade-fin-mes/20180702134107070270.html">
                Case cinco de cada dez fogares galegos chega con dificultade a fin de mes
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             02 de Xullo de 2018
            </h5>
                        <div class="item title">
              <a title="As cores do Pórtico da Gloria" href="/articulo/cultura/cores-do-portico-da-gloria/20180702131115070265.html">
                As cores do Pórtico da Gloria
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             02 de Xullo de 2018
            </h5>
                        <div class="item title">
              <a title="Unha valedora cun currículo inzado pola polémica " href="/articulo/politica/investimento-i-d-galiza-retrocede-decada/20180702155738070271.html">
                Unha valedora cun currículo inzado pola polémica 
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  TRABALLO |
                                 29 de Xuño de 2018
              </h5>
                            <div class="item title">
                <a title="A CIG xa é a primeira forza sindical en Galiza" href="/articulo/traballo/cig-xa-primeira-forza-sindical-galiza/20180628115711070152.html">
                  A CIG xa é a primeira forza sindical en Galiza
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  CULTURA |
                                 27 de Xuño de 2018
              </h5>
                            <div class="item title">
                <a title="Xabier P. Docampo, o escritor amigo" href="/articulo/cultura/o-escritor-amigo/20180626173359070090.html">
                  Xabier P. Docampo, o escritor amigo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SOCIAL |
                                 27 de Xuño de 2018
              </h5>
                            <div class="item title">
                <a title="As traballadoras da CRTVG e da RTVE en Galiza marcharán contra a manipulación" href="/articulo/social/traballadoras-da-crtvg-da-tve-galiza-manifestaranse-manipulacion/20180627165515070118.html">
                  As traballadoras da CRTVG e da RTVE en Galiza marcharán contra a manipulación
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  INTERNACIONAL |
                                 02 de Xullo de 2018
              </h5>
                            <div class="item title">
                <a title="A lección dos &#039;15 de Karaez&#039;" href="/articulo/internacional/a-batalla-dos-15-de-carhaix/20180702170717070274.html">
                  A lección dos '15 de Karaez'
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  CULTURA |
                                 29 de Xuño de 2018
              </h5>
                            <div class="item title">
                <a title="A Academia debaterá entre Antonio Fraguas e Carvalho Calero para as Letras 2019" href="/articulo/cultura/academia-debatera-antonio-fraguas-carvalho-calero-letras-2019/20180629101351070181.html">
                  A Academia debaterá entre Antonio Fraguas e Carvalho Calero para as Letras 2019
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

            
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>            </div>
          </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Máis novas</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/insubmision-popular-impostos-pobra-do-brollon-medieval/20180702132022070267.html">
                            <img src="/media/sermosgaliza/images/2018/07/02/2018070213245686009.jpg" alt="A Pobra do Brollón festexa a revolta popular medieval contra os impostos" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/insubmision-popular-impostos-pobra-do-brollon-medieval/20180702132022070267.html">
                        A Pobra do Brollón festexa a revolta popular medieval contra os impostos
                    </a>
                                        <div class="summary"><p>Seis séculos despois, a vila conmemora&nbsp;este exemplo de resistencia veciñal contra os tributos e as tropas do Conde de Lemos</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/rapa-2018-xa-aqui-aldea-60-moradores-pode-acoller-ate-20000-visitantes/20180630134047070225.html">
                            <img src="/media/sermosgaliza/images/2018/06/30/2018063013453341027.jpg" alt="Cando unha aldea de 60 habitantes acolle até 20.000 persoas" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/rapa-2018-xa-aqui-aldea-60-moradores-pode-acoller-ate-20000-visitantes/20180630134047070225.html">
                        Cando unha aldea de 60 habitantes acolle até 20.000 persoas
                    </a>
                                        <div class="summary"><p>Unha exposición sobre a Rapa das Bestas de Sabucedo está a 'tomar' estes días a Alameda compostelá e vaino facer até a terza feira 3X. A mostra inclúe imaxes e información sobre unha tradición centenaria que data do século XVI.&nbsp;</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/pp-touro-muda-posicion-pide-xunta-denegue-proxecto-da-megamineria/20180630104411070221.html">
                            <img src="/media/sermosgaliza/images/2018/06/14/2018061413305897685.jpg" alt="O PP de Touro pide á Xunta que denegue o proxecto da megaminería" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/pp-touro-muda-posicion-pide-xunta-denegue-proxecto-da-megamineria/20180630104411070221.html">
                        O PP de Touro pide á Xunta que denegue o proxecto da megaminería
                    </a>
                                        <div class="summary"><p>O pleno do concello aprobou un texto da formación conservadora&nbsp; —en realidade, unha emenda a unha iniciativa do BNG—en que se demanda á Xunta que se "proceda á denegación da solicitude presentada", unha vez que os informes sectorais realizados pola administración galega son contrarios á reapertura da mina.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/plataforma-lugo-mordazas-organiza-sabado-festival-incivico/20180630101758070220.html">
                            <img src="/media/sermosgaliza/images/2018/06/30/2018063010223536363.png" alt="A Plataforma Lugo Sen Mordazas organiza este sábado o Festival Incívico" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/plataforma-lugo-mordazas-organiza-sabado-festival-incivico/20180630101758070220.html">
                        A Plataforma Lugo Sen Mordazas organiza este sábado o Festival 'Incívico'
                    </a>
                                        <div class="summary"><p dir="ltr">A Plataforma Lugo Sen Mordazas continúa a traballar&nbsp;pola retirada do borrador da ordenanza de seguridade cidadá impulsada polo goberno local. Desta vez faino coa organización do <strong>Festival 'Incívico'</strong>, un evento aberto&nbsp;a todos os públicos que terá lugar este sábado 30 de xuño a partir das 11:00h na Praza Maior de Lugo e onde as persoas asistentes poderán gozarv de actuacións musicais, accións artísticas, xogos de rúa e recitais poéticos, entre outras actividades.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
  
      
    <div id="comments_thread"></div>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180703101101.js"  ></script>
    <script type="text/javascript" defer>
    $('#comments_thread').onmComments({
      content_id: '70252',
      elems_per_page: '10'
    });
    </script>
    
  </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/social/galiza-cola-do-estado-vivenda-social/20180629114721070187.html" title="Galiza, na cola do Estado en vivenda social">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Ir arriba">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social active  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="quen-somos">
            <a href="/estaticas/quen-somos/" title="Quen somos">
                Quen somos
            </a>
        </li>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="participa/">
            <a href="/participa/" title="Subscrición ao semanario">
                Subscrición ao semanario
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Sermos Galiza" title="Sermos Galiza" src="/media//sermosgaliza/sections/sermosgaliza-black-logotipo.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="https://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/deed.gl" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        
                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.20180621101916.js"  ></script>
    <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="/participa" class="link">
        <img src="/media/sermosgaliza/sections/sermos-simbolo-120px.png" alt="logo"/>
      </a>
        </div>
    <div class="text">
      <a href="/participa" class="link">
        <p>O teu apoio fai posíbel un xornalismo alternativo e galego. </p><p>Faite asinante do semanario Sermos Galiza</p>
      </a>
    </div>
  </div>
</div>
<script type="text/javascript">
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('0.1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180703101101.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '70252' });;
            </script>
    

     
    

    



<script>
$('.section-listing .menu').css('display','initial').addClass('nav-justified');
$('.section-listing .menu li').css('display', 'table-cell');
$('.opennemas img').attr('src','/assets/images/logos/opennemas-powered-gray.png');
</script>
</body>
</html>
