<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>8M: a revolta lilá enche as rúas da Galiza - SOCIAL - Sermos Galiza - Diario de intereses galegos </title>
    <meta name="keywords" content="8M,GREVE FEMINISTA,FOLGA FEMINISTA" />
    <meta name="description" content="Miles de persoas tomaron parte nas diferentes mobilizacións e concentracións convocadas nesta xornada, marcada tamén polo seguimento da greve naqueles sectores laborais máis feminizados.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Sermos Galiza" />
    <meta http-equiv="Refresh" content="600; url=https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/113890694959371450672" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='192x192' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='96x96' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='32x32' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='16x16' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="8M: a revolta lilá enche as rúas da Galiza">
<meta name="twitter:description" content="Miles de persoas tomaron parte nas diferentes mobilizacións e concentracións convocadas nesta xornada, marcada tamén polo seguimento da greve naqueles sectores laborais máis feminizados.">
<meta name="twitter:site" content="@SermosGaliza">
<meta name="twitter:domain" content="https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html">
<meta name="twitter:image" content="https://www.sermosgaliza.gal/media/sermosgaliza/images/2019/03/08/2019030813255660111.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="8M: a revolta lilá enche as rúas da Galiza" />
<meta property="og:description" content="Miles de persoas tomaron parte nas diferentes mobilizacións e concentracións convocadas nesta xornada, marcada tamén polo seguimento da greve naqueles sectores laborais máis feminizados." />
<meta property="og:url" content="https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html" />
<meta property="og:site_name" content="Sermos Galiza" />
<meta property="og:image" content="https://www.sermosgaliza.gal/media/sermosgaliza/images/2019/03/08/2019030813255660111.jpg" />
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="594"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html" }, "headline": "8M: a revolta lilá enche as rúas da Galiza", "author" : { "@type" : "Person", "name" : "Redacción" }, "datePublished" : "2019-03-08 13:26:09", "dateModified": "2019-03-08 23:15:36", "articleSection" : "SOCIAL", "keywords": "8M,GREVE FEMINISTA,FOLGA FEMINISTA", "url": "https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html", "wordCount": 626, "description": "Miles de persoas tomaron parte nas diferentes mobilizacións e concentracións convocadas nesta xornada, marcada tamén polo seguimento da greve naqueles sectores laborais máis feminizados. ", "publisher" : { "@type" : "Organization", "name" : "Sermos Galiza", "logo": { "@type": "ImageObject", "url": "https://www.sermosgaliza.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/sermosgaliza/sections/sermosgaliza-logotipo.png", "width": 260, "height": 60 }, "url": "https://www.sermosgaliza.gal/" } ,"image": { "@type": "ImageObject", "url": "https://www.sermosgaliza.gal/media/sermosgaliza/images/2019/03/08/2019030813255660111.jpg", "height": 594, "width": 1024 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción", "contentUrl": "https://www.sermosgaliza.gal/media/sermosgaliza/images/2019/03/08/2019030813255660111.jpg", "height": 594, "width": 1024, "datePublished": "2019-03-08 13:26:09", "caption": "D1IplL9X0AAb6Fy", "name": "8M: a revolta lilá enche as rúas da Galiza" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20190226104056.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20190226104056.css" />

    

    <script src="/themes/forseti/js/headerjs.20190226104056.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.sermosgaliza.gal/rss/" />
<link rel="canonical" href="https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'social';
  _onmaq.contentId          = '76879';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20190307143610.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>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</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'gl',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Sermos Galiza',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'A tua privacidade é importante para nós',
    'Initial Screen Reject Button Text': 'Non acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto os nosos socios e nós usamos cookies no noso sitio web para personalizar o contido e a publicidade, proporcionar funcionalidades ás redes sociais ou analizar o noso tráfico. Ao facer clic aquí, acepta o uso desta tecnoloxía no noso sitio web. Pode cambiar de opinión e personalizar o seu consentimento cando queira, volvendo a este sitio web',
    'Purpose Screen Title Text': 'A tua privacidade é importante para nós',
    'Purpose Screen Header Title Text': 'Configuración de privacidade',
    'Purpose Screen Body Text': 'Pode configurar as súas preferencias e elixir como desexa que os seus datos sexan utilizados para os seguintes fins. Podes optar por configurar as túas preferencias só connosco independentemente do resto dos nosos socios. Cada propósito ten unha descrición para que poidas saber como nós e os nosos socios utilizamos os teus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de socios',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Gardar e saír',
    'Vendor Screen Title Text': 'A tua privacidade é importante para nós',
    'Vendor Screen Body Text': 'Pode dar o seu consentimento individualmente a cada socio. Vexa a lista de todos os fins para os que utiliza os seus datos para ter máis información. Nalgúns casos, as empresas poden revelar que utilizan os seus datos sen solicitar o seu consentimento, en función de intereses lexítimos. Pode facer clic na súa política de privacidade para obter máis información ou para rexeitalo.',
    'Vendor Screen Reject All Button Text': 'Rexeitar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Voltar aos propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Gardar e saír',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31194899-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="social" data-category="social">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 36]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=36" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    


    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Sermos Galiza">
                                <img src="/media//sermosgaliza/sections/sermosgaliza-logotipo.png" title="Sermos Galiza" alt="Sermos Galiza">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Capa">
                         Capa
                    </a>
                                    </li>
                            
                
                <li class="section politica  ">
                    <a href="/blog/section/politica" title="Sección: Política">
                         Política
                    </a>
                                    </li>
                            
                
                <li class="section social active  ">
                    <a href="/blog/section/social" title="Sección: Social">
                         Social
                    </a>
                                    </li>
                            
                
                <li class="section internacional  ">
                    <a href="/blog/section/internacional" title="Sección: Internacional">
                         Internacional
                    </a>
                                    </li>
                            
                
                <li class="section traballo  ">
                    <a href="/blog/section/traballo" title="Sección: Traballo">
                         Traballo
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section cultura  ">
                    <a href="/blog/section/cultura" title="Sección: Cultura">
                         Cultura
                    </a>
                                    </li>
                            
                
                <li class="section lingua  ">
                    <a href="/blog/section/lingua" title="Sección: Lingua">
                         Lingua
                    </a>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                
                <li class="section deportes  ">
                    <a href="/blog/section/deportes" title="Sección: Deportes">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section memoria  ">
                    <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                         Memoria e Historia
                    </a>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="https://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/deed.gl" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Sexta feira 08  Marzo 2019 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="076879" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social active  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"><div class="widget">  <div class="widget-tags">
    <div class="widget-header site-color border-site-color">
      EN DESTAQUE
    </div>
    <div class="widget-content">
      <ul class="metadatas">
                  <li class="tag">
            <a href="/tags/sermos336" title="Sermos336">
              #Sermos336
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/xuizoproces" title=" XuízoProcés">
              #XuízoProcés
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/xerais28a" title=" Xerais28A">
              #Xerais28A
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/8m" title=" 8M">
              #8M
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/municipais2019" title=" Municipais2019">
              #Municipais2019
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/europeas2019" title=" Europeas2019">
              #Europeas2019
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/diariogalego" title=" DiarioGalego">
              #DiarioGalego
            </a>
          </li>
              </ul>
    </div>
  </div>
</div></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-76879" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-social">
                        GREVE DE MULLERES 8 DE MARZO
                    </h3>
                                            <h1 class="title">8M: a revolta lilá enche as rúas da Galiza</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> Redacción</span>
                                                <span class="content-time"> 08  Marzo 2019 13:26 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html">
    <div class="sticky-title title">8M: a revolta lilá enche as rúas da Galiza</div>
    <ul>
        <li id="facebook" class="facebook" data-url="https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html" data-text="8M: a revolta lilá enche as rúas da Galiza"></li>

        <li id="googleplus" class="googleplus" data-url="https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html" data-text="8M: a revolta lilá enche as rúas da Galiza"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=8M%3A+a+revolta+lil%C3%A1+enche+as+r%C3%BAas+da+Galiza%20-%20https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html" data-text="8M: a revolta lilá enche as rúas da Galiza">
            <a class="box" href="https://twitter.com/share?url=https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html&amp;text=8M%3A+a+revolta+lil%C3%A1+enche+as+r%C3%BAas+da+Galiza&amp;via=SermosGaliza"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=https://www.sermosgaliza.gal/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="https://www.sermosgaliza.gal/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/76879" data-url="/content/share-by-email/76879" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/revolta-lila-do-8m-enche-ruas-galiza/2019030813260976879" data-url="/content/print/revolta-lila-do-8m-enche-ruas-galiza/2019030813260976879" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/sermosgaliza/images/2019/03/08/2019030813255660111.jpg" title="Foto: @GZcontrainfo" alt="Foto: @GZcontrainfo" />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Foto: @GZcontrainfo
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"><p>Miles de persoas tomaron parte nas diferentes mobilizacións e concentracións convocadas nesta xornada, marcada tamén polo seguimento da greve naqueles sectores laborais máis feminizados.</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/8m" class="tag-item" title="8M">8M</a> <a href="/tags/greve-feminista" class="tag-item" title="GREVE FEMINISTA">GREVE FEMINISTA</a> <a href="/tags/folga-feminista" class="tag-item" title="FOLGA FEMINISTA">FOLGA FEMINISTA</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                          <div class="custom-share-tools">
<div class="site-label">Compartir</div>
  <div class="share-button chuza block">
      <a href="http://chuza.org/submit.php?url=https://www.sermosgaliza.gal//articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html" target="_blank">
          <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/boton_chuza.png" alt="Chuza!" title="Chuza!"/>
          <span>Chuzar</span>
      </a>
  </div>

  <div class="share-button cabozo block">
      <a href="http://www.cabozo.com/share.php?url=https://www.sermosgaliza.gal//articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html" target="_blank">
          <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/boton_cabozo.png" alt="Difundir a nova en Cabozo" title="Difundir a nova en Cabozo"/>
          <span>Difundir</span>
      </a>
  </div>
  <div class="share-button belvis block">
     <a href="http://belvis.as-pg.gal/?url=https://www.sermosgaliza.gal//articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html" target="_blank">
      <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/belvis.png" alt="Rede Belv&iacute;s" title="Rede Belv&iacute;s"/><span>Belv&iacute;s</span>
    </a>
  </div>
</div>
                                      </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body social">
                        <p><em>'Por todos os dereitos, por todas as mulleres: revolta feminista!'</em>. O lema escollido para este 8M reflectiu o sentir das miles de persoas que esta sexta feira saíron á rúa para participar nas <strong>mobilizacións convocadas polo feminismo</strong> no marco da <strong>greve de mulleres</strong>. Moitas, moitisimas mozas mais tamén nais con crianzas e&nbsp;mulleres de idades máis avanzadas que asistían emocionadas ás manifestacións da mañá.</p>

<p><br />
De Viveiro a Vigo, de Monforte e Ourense a Compostela, ao igual que en 2018 a mobilización convocada polo feminismo volveu ateigar rúas e prazas, desta volta de máis de medio cento de vilas e cidades do país. “<em>Aquí está, aquí se ve, o feminismo galego en pé”</em>, berraban as manifestantes nunha Rúa da Senra (Compostela) onde non collía unha palla. Na capital galega, as manifestantes ficaron para partillar un xantar de convivio.</p><div class="ad-slot oat" data-type="2202"></div>

<blockquote class="twitter-tweet" data-lang="gl">
<p dir="ltr" lang="ca">Compostela colapsada pola <a href="https://twitter.com/hashtag/TreboadaFeminista?src=hash&amp;ref_src=twsrc%5Etfw">#TreboadaFeminista</a> da <a href="https://twitter.com/hashtag/8MFolgaFeminista?src=hash&amp;ref_src=twsrc%5Etfw">#8MFolgaFeminista</a> <a href="https://t.co/MObhTCoX4G">pic.twitter.com/MObhTCoX4G</a></p>
— Galiza Contrainfo 🔥 (@gzcontrainfo) <a href="https://twitter.com/gzcontrainfo/status/1103984609556160512?ref_src=twsrc%5Etfw">8 de marzo de 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>&nbsp;</p>

<p><em>“Se nós paramos, o mundo para”</em> berrábase en Vigo. <em>“Somos máis fortes que o medo”</em> reflectía un cartaz nunha das mobilizacións. Gaitas na Coruña e <em>batucada</em> en Compostela poñían o son musical a unhas mobilizacións masivas. e nas que o convivio ía da man da combatividade.</p>

<p><br />
Demandábase unha <strong>igualdade real entre homes e mullere</strong>s, a fin das discriminacións por xénero, da violencia contra as mulleres, do patriarcado. Cando as primeiras mobilizacións deron inicio, sobre as onde e media da mañá,<a href="https://www.sermosgaliza.gal/articulo/social/paros-nas-quendas-noite-piquetes-lilas-greve-feminista-colle-forza/20190308100243076846.html" target="_blank"> a greve xa collera pulo cos paros das traballadoras en diferentes sectores: </a>da industria conserveira á alimentación, do ensino á sanidade.&nbsp;</p>

<p><br />
“Loitaremos pola igualdade real entre homes e mulleres, pola soberanía sobre os nosos corpos e o dereito a decidir sobre eles, sobre as nosas identidades, os nosos desexos, as nosas vidas… Queremos construír unha<strong> sociedade xusta, na que se garanta a igualdade</strong> de oportunidades e dereitos, na que as tarefas de coidados non recaian sempre nas mulleres, na que as mulleres teñamos voz. Unha sociedade que&nbsp;non nos asasine polo feito de ser mulleres”, manifestan desde <strong>Galegass8m,</strong> unha rede de colectivos xurdida ao albor da folga do pasado ano 2018.&nbsp; Está composta por máis de 50 colectivos e asociacións, ademais de mulleres a nivel individual.</p>

<p>As masivas manifestacións da mañá chegaron a ficar pequenas en comparación coas da tarde, que xuntaron ducias de milleiros de persoas que berraron pola igualdade. Vigo, con máis de 100.000 persoas, foi a cidade que máis mulleres congregou pasadas as 20 horas, mais toda Galiza foi na tarde desta sexta feira unha auténtica treboada feminista.</p>

<p>As mobilizacións deste 8 de marzo poñen a imaxe a unha xornada na que a folga rebordaba a simple convocatoria de greve laboral. Tamén se chamaba á <strong>greve estudantil, de coidados e de consumo</strong>.</p>
                    </div>
                                                            <div class="newsstand-callout">
                        <div class="newsstand-callout-widget">
                            <div class="widget"><div class="big-cite"><a href="https://www.odiariogalego.gal/participa/" target="_blank" title="faite asinante"><img alt="Faite asinante" src="/media/sermosgaliza/images/2018/12/13//2018121315345921951.jpg" />Facer realidade un diario galego -en papel e dixital- en 2019 está na túa man</a></div>
</div>
                            
                        </div>
                                                
                        <script>
                            $(document).ready(function(){
                               if ($(".newsstand-callout-widget").children().length > 0) {
                                                                  } else {
                                   $( ".newsstand-callout" ).remove();
                               }
                            });
                        </script>
                        
                                                    
                                            </div>
                                    </div>
            </div>
                     </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                            <div class="ad-slot oat" data-position="106"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-845">
  <div class="widget-header site-color border-site-color">
          <span>O + EN SERMOS GALIZA</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>recente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             08 de Marzo de 2019
            </h5>
                        <div class="item title">
              <a title="A folga feminista altera a programación da CRTVG" href="/articulo/social/folga-feminista-altera-programacion-da-crtvg/20190308134432076880.html">
                A folga feminista altera a programación da CRTVG
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             08 de Marzo de 2019
            </h5>
                        <div class="item title">
              <a title="8M: a revolta lilá enche as rúas da Galiza" href="/articulo/social/revolta-lila-do-8m-enche-ruas-galiza/20190308132609076879.html">
                8M: a revolta lilá enche as rúas da Galiza
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             08 de Marzo de 2019
            </h5>
                        <div class="item title">
              <a title="Suspendidas as comisións parlamentares ao secundar as deputadas a greve" href="/articulo/social/suspendidas-comisions-parlamentares-ao-secundar-deputadas-greve/20190308111401076855.html">
                Suspendidas as comisións parlamentares ao secundar as deputadas a greve
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             08 de Marzo de 2019
            </h5>
                        <div class="item title">
              <a title="A greve feminista colle forza, con incidencia nos sectores laborais máis feminizados" href="/articulo/social/paros-nas-quendas-noite-piquetes-lilas-greve-feminista-colle-forza/20190308100243076846.html">
                A greve feminista colle forza, con incidencia nos sectores laborais máis feminizados
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             08 de Marzo de 2019
            </h5>
                        <div class="item title">
              <a title="Que facer esta finde?" href="/articulo/cultura/que-facer-esta-finde/20190308081224076845.html">
                Que facer esta finde?
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SOCIAL |
                                 06 de Marzo de 2019
              </h5>
                            <div class="item title">
                <a title="Carta de Gloria Lago a Pablo Casado sobre Galiza: “O español está prohibido por decreto”" href="/articulo/social/carta-gloria-lago-pablo-casado-galiza-espanol-prohibido-decreto/20190306133439076764.html">
                  Carta de Gloria Lago a Pablo Casado sobre Galiza: “O español está prohibido por decreto”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  CULTURA |
                                 07 de Marzo de 2019
              </h5>
                            <div class="item title">
                <a title="De Vacas, a(s) Rosalía(s) e a Revolta Feminista do 8M" href="/articulo/cultura/vacas-s-rosalia-s-revolta-feminista-do-8m/20190307161041076831.html">
                  De Vacas, a(s) Rosalía(s) e a Revolta Feminista do 8M
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SOCIAL |
                                 03 de Marzo de 2019
              </h5>
                            <div class="item title">
                <a title="O feminismo ateiga Lugo en defensa da igualdade" href="/articulo/social/feminismo-ateiga-lugo/20190303165711076680.html">
                  O feminismo ateiga Lugo en defensa da igualdade
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SOCIAL |
                                 05 de Marzo de 2019
              </h5>
                            <div class="item title">
                <a title="O feminismo galego ponse en marcha cara ao 8M" href="/articulo/social/feminismo-galego-ponse-marcha-cara-8m/20190304124952076708.html">
                  O feminismo galego ponse en marcha cara ao 8M
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  TRABALLO |
                                 07 de Marzo de 2019
              </h5>
                            <div class="item title">
                <a title="“As mulleres, fregar os pratos ás súas casas”" href="/articulo/traballo/mulleres-fregar-pratos-suas-casas/20190306131003076763.html">
                  “As mulleres, fregar os pratos ás súas casas”
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-845 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

            
            <div class="ad-slot oat" data-position="107"></div>
            
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Máis novas</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/folga-feminista-altera-programacion-da-crtvg/20190308134432076880.html">
                            <img src="/media/sermosgaliza/images/2014/05/29/2014052911495772345.jpg" alt="A folga feminista altera a programación da CRTVG" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/folga-feminista-altera-programacion-da-crtvg/20190308134432076880.html">
                        A folga feminista altera a programación da CRTVG
                    </a>
                                        <div class="summary"><p>O seguimento da mobilización feminista deste 8M está a alterar a programación dos medios públicos de comunicación de Galiza.<br />
&nbsp;</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/suspendidas-comisions-parlamentares-ao-secundar-deputadas-greve/20190308111401076855.html">
                            <img src="/media/sermosgaliza/images/2019/03/08/2019030811122760371.jpg" alt="Suspendidas as comisións parlamentares ao secundar as deputadas a greve" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/suspendidas-comisions-parlamentares-ao-secundar-deputadas-greve/20190308111401076855.html">
                        Suspendidas as comisións parlamentares ao secundar as deputadas a greve
                    </a>
                                        <div class="summary"><p>A súa ausencia por sumarse á folga deixou sen quórum as comisións de Economía e de Pesca, que tiveron que ser suspendidas.</p>

<p><br />
&nbsp;</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/paros-nas-quendas-noite-piquetes-lilas-greve-feminista-colle-forza/20190308100243076846.html">
                            <img src="/media/sermosgaliza/images/2019/03/08/2019030810132673264.jpg" alt="A greve feminista colle forza, con incidencia nos sectores laborais máis feminizados" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/paros-nas-quendas-noite-piquetes-lilas-greve-feminista-colle-forza/20190308100243076846.html">
                        A greve feminista colle forza, con incidencia nos sectores laborais máis feminizados
                    </a>
                                        <div class="summary"><p>Embora que a maioría da actividade nas quendas de noite é en sectores masculinizados, houbo importantes seguimentos da greve - por riba de 90%- das traballadoras de Denso, Plastic Omnium ou a planta de Einesa nas Pontes. No Sergas só se cumpriron os servizos mínimos.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/adif-rectifica-erro-pedir-carcere-maquinista-angrois/20190307134307076821.html">
                            <img src="/media/sermosgaliza/images/2016/07/07/2016070718415341140.jpg" alt="Adif rectifica o “erro” de pedir cárcere para o maquinista de Angrois" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/adif-rectifica-erro-pedir-carcere-maquinista-angrois/20190307134307076821.html">
                        Adif rectifica o “erro” de pedir cárcere para o maquinista de Angrois
                    </a>
                                        <div class="summary"><p>No escrito de acusación, a Avogacía do Estado reclamaba catro anos de cadea para o maquinista do tren accidentado en Angrois en 2013. Agora a Adif rectifica o que considera un “erro” e rebaixa a solicitude de pena a unha multa.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-76879" class="article-comments">
  
          <div id="comments_thread-76879"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20190307143610.js" ></script>
    <script defer>
    $('#comments_thread-76879').onmComments({
      content_id: '76879',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.sermosgaliza.gal%2Farticulo%2Fsocial%2Frevolta-lila-do-8m-enche-ruas-galiza%2F20190308132609076879.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/social/suspendidas-comisions-parlamentares-ao-secundar-deputadas-greve/20190308111401076855.html" title="Suspendidas as comisións parlamentares ao secundar as deputadas a greve">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/social/folga-feminista-altera-programacion-da-crtvg/20190308134432076880.html" title="A folga feminista altera a programación da CRTVG">
        <i class="fa fa-angle-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Ir arriba">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social active  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="quen-somos">
            <a href="/estaticas/quen-somos/" title="Quen somos">
                Quen somos
            </a>
        </li>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="participa/">
            <a href="/participa/" title="Subscrición ao semanario">
                Subscrición ao semanario
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal e Política de Cookies">
                Aviso Legal e Política de Cookies
            </a>
        </li>
            <li class="politica-e-privacidade">
            <a href="/estaticas/politica-e-privacidade/" title="Política de privacidade">
                Política de privacidade
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Sermos Galiza" title="Sermos Galiza" src="/media//sermosgaliza/sections/sermosgaliza-black-logotipo.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="https://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/deed.gl" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        
                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20190226104056.js" ></script>
    <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.odiariogalego.gal/participa/" class="link">
        <img src="/media/sermosgaliza/images/2018/12/13//2018121315345921951.jpg" alt="logo"/>
      </a>
        </div>
    <div class="text">
      <a href="https://www.odiariogalego.gal/participa/" class="link">
        
      </a>
    </div>
  </div>
</div>
<script>
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('0.1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>

    <script src="/assets/js/onm/jquery.onm-stats.20190307143610.js" ></script><script>jQuery.onmStats({ content_id: '76879' });</script>
    

     

    


<script>
$('.section-listing .menu').css('display','initial').addClass('nav-justified');
$('.section-listing .menu li').css('display', 'table-cell');
$('.opennemas img').attr('src','/assets/images/logos/opennemas-powered-gray.png');
$('.participa form#send_form').append('<p></p><br><br><p></p><br><br><strong>Finalidade e lexitimación:</strong> Os seus datos serán tratados para os fins especificados no motivo de contacto e poder darlle resposta ás súas peticións ou consultas, con base legal no consentimento expreso.<br><br><strong>Cesións:</strong> non serán cedidos a terceiros salvo obrigación legal, podendo ter acceso aos mesmos, de forma incidental, os encargados de manter a web en funcionamento.<br><br><strong>Prazo:</strong> Os datos serán tratados durante o tempo necesario para o seu tratamento segundo as finalidades descritas, até a cancelación por parte do titular dos datos ou a perda de relevancia do seu uso.<br><br><strong>Dereitos:</strong> Informámoslle que pode exercer os seus dereitos de acceso, rectificación, cancelación e oposición ao tratamento dos seus datos a través deste formulario de contacto ou dirixíndose á seguinte dirección de correo electrónico: <a href="mailto:xerencia@sermosgaliza.gal">xerencia@sermosgaliza.gal</a><br><br><strong>Para máis información consulte a nosa política de privacidade</strong>');

$('.participa form#send_form .body .checkbox').html('<label><input type="checkbox" required="required"> Confirmar - <a href="/estaticas/aviso-legal/" target="_blank" title="condiciones de uso">Aviso Legal e Política de Cookies</a> e <a href="/estaticas/politica-e-privacidade/" target="_blank" title="Politica de privacidad">Política de privacidade</a></label>');
</script>
</body>
</html>
