<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Semente Trasancos busca financiamento para dar o salto a primaria - SOCIAL - Sermos Galiza - Diario de intereses galegos </title>
    <meta name="keywords" content="educación,financiamento,semente,Trasancos" />
    <meta name="description" content="As escolas Semente xurdiron como unha iniciativa comunitaria para crear centros de inmersión lingüística na Galiza. Sosteñen que a escola actual é un elemento desgaleguizador para os cativos galegofalantes.

 
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Sermos Galiza" />
    <meta http-equiv="Refresh" content="600; url=https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html?fbclid=IwAR1V7-d2CiMFurL1YoP3XOWAGS-RS-kKlQ2HfzADmU3YFiNFS_3XWLG8GmU" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/113890694959371450672" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='192x192' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='96x96' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='32x32' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>
	<link rel='icon' sizes='16x16' href='/media/sermosgaliza/sections/sermos-simbolo-120px.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Semente Trasancos busca financiamento para dar o salto a primaria">
<meta name="twitter:description" content="As escolas Semente xurdiron como unha iniciativa comunitaria para crear centros de inmersión lingüística na Galiza. Sosteñen que a escola actual é un elemento desgaleguizador para os cativos galegofalantes.

 ">
<meta name="twitter:site" content="@SermosGaliza">
<meta name="twitter:domain" content="https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html?fbclid=IwAR1V7-d2CiMFurL1YoP3XOWAGS-RS-kKlQ2HfzADmU3YFiNFS_3XWLG8GmU">
<meta name="twitter:image" content="https://www.sermosgaliza.gal/media/sermosgaliza/images/2013/10/27/2013102709485347592.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Semente Trasancos busca financiamento para dar o salto a primaria" />
<meta property="og:description" content="As escolas Semente xurdiron como unha iniciativa comunitaria para crear centros de inmersión lingüística na Galiza. Sosteñen que a escola actual é un elemento desgaleguizador para os cativos galegofalantes.

 " />
<meta property="og:url" content="https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html?fbclid=IwAR1V7-d2CiMFurL1YoP3XOWAGS-RS-kKlQ2HfzADmU3YFiNFS_3XWLG8GmU" />
<meta property="og:site_name" content="Sermos Galiza" />
<meta property="og:image" content="https://www.sermosgaliza.gal/media/sermosgaliza/images/2013/10/27/2013102709485347592.jpg" />
<meta property="og:image:width" content="340"/>
<meta property="og:image:height" content="220"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html?fbclid=IwAR1V7-d2CiMFurL1YoP3XOWAGS-RS-kKlQ2HfzADmU3YFiNFS_3XWLG8GmU" }, "headline": "Semente Trasancos busca financiamento para dar o salto a primaria", "author" : { "@type" : "Person", "name" : "Redacción" }, "datePublished" : "2018-11-08 13:51:23", "dateModified": "2018-11-14 11:19:49", "articleSection" : "SOCIAL", "keywords": "educación,financiamento,semente,Trasancos", "url": "https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html?fbclid=IwAR1V7-d2CiMFurL1YoP3XOWAGS-RS-kKlQ2HfzADmU3YFiNFS_3XWLG8GmU", "wordCount": 230, "description": "As escolas Semente xurdiron como unha iniciativa comunitaria para crear centros de inmersión lingüística na Galiza. Sosteñen que a escola actual é un elemento desgaleguizador para os cativos galegofalantes. &nbsp; ", "publisher" : { "@type" : "Organization", "name" : "Sermos Galiza", "logo": { "@type": "ImageObject", "url": "https://www.sermosgaliza.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/sermosgaliza/sections/sermosgaliza-logotipo.png", "width": 260, "height": 60 }, "url": "https://www.sermosgaliza.gal/" } ,"image": { "@type": "ImageObject", "url": "https://www.sermosgaliza.gal/media/sermosgaliza/images/2013/10/27/2013102709485347592.jpg", "height": 220, "width": 340 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción", "contentUrl": "https://www.sermosgaliza.gal/media/sermosgaliza/images/2013/10/27/2013102709485347592.jpg", "height": 220, "width": 340, "datePublished": "2018-11-08 13:51:23", "caption": "semente2", "name": "Semente Trasancos busca financiamento para dar o salto a primaria" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20181016125542.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20181016125542.css" />

    

    <script src="/themes/forseti/js/headerjs.20181016125542.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.sermosgaliza.gal/rss/" />
<link rel="canonical" href="https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'social';
  _onmaq.contentId          = '73517';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.1542226792.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>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</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'gl',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Sermos Galiza',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'A tua privacidade é importante para nós',
    'Initial Screen Reject Button Text': 'Non acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto os nosos socios e nós usamos cookies no noso sitio web para personalizar o contido e a publicidade, proporcionar funcionalidades ás redes sociais ou analizar o noso tráfico. Ao facer clic aquí, acepta o uso desta tecnoloxía no noso sitio web. Pode cambiar de opinión e personalizar o seu consentimento cando queira, volvendo a este sitio web',
    'Purpose Screen Title Text': 'A tua privacidade é importante para nós',
    'Purpose Screen Header Title Text': 'Configuración de privacidade',
    'Purpose Screen Body Text': 'Pode configurar as súas preferencias e elixir como desexa que os seus datos sexan utilizados para os seguintes fins. Podes optar por configurar as túas preferencias só connosco independentemente do resto dos nosos socios. Cada propósito ten unha descrición para que poidas saber como nós e os nosos socios utilizamos os teus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de socios',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Gardar e saír',
    'Vendor Screen Title Text': 'A tua privacidade é importante para nós',
    'Vendor Screen Body Text': 'Pode dar o seu consentimento individualmente a cada socio. Vexa a lista de todos os fins para os que utiliza os seus datos para ter máis información. Nalgúns casos, as empresas poden revelar que utilizan os seus datos sen solicitar o seu consentimento, en función de intereses lexítimos. Pode facer clic na súa política de privacidade para obter máis información ou para rexeitalo.',
    'Vendor Screen Reject All Button Text': 'Rexeitar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Voltar aos propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Gardar e saír',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31194899-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="social" data-category="social">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 36]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=36" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-position="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-position="192"></div></div>
  </div>
</div>

    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-position="102"></div>
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Sermos Galiza">
                                <img src="/media//sermosgaliza/sections/sermosgaliza-logotipo.png" title="Sermos Galiza" alt="Sermos Galiza">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                

    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Capa">
                         Capa
                    </a>
                                    </li>
                            
                
                <li class="section politica  ">
                    <a href="/blog/section/politica" title="Sección: Política">
                         Política
                    </a>
                                    </li>
                            
                
                <li class="section social active  ">
                    <a href="/blog/section/social" title="Sección: Social">
                         Social
                    </a>
                                    </li>
                            
                
                <li class="section internacional  ">
                    <a href="/blog/section/internacional" title="Sección: Internacional">
                         Internacional
                    </a>
                                    </li>
                            
                
                <li class="section traballo  ">
                    <a href="/blog/section/traballo" title="Sección: Traballo">
                         Traballo
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section cultura  ">
                    <a href="/blog/section/cultura" title="Sección: Cultura">
                         Cultura
                    </a>
                                    </li>
                            
                
                <li class="section lingua  ">
                    <a href="/blog/section/lingua" title="Sección: Lingua">
                         Lingua
                    </a>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                
                <li class="section deportes  ">
                    <a href="/blog/section/deportes" title="Sección: Deportes">
                         Deportes
                    </a>
                                    </li>
                            
                
                <li class="section memoria  ">
                    <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                         Memoria e Historia
                    </a>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="https://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/deed.gl" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Cuarta feira 14  Novembro 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social active  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"><div class="widget">  <div class="widget-tags">
    <div class="widget-header site-color border-site-color">
      EN DESTAQUE
    </div>
    <div class="widget-content">
      <ul class="metadatas">
                  <li class="tag">
            <a href="/tags/sermos321" title="Sermos321">
              #Sermos321
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/100anosnacionalismo" title=" 100AnosNacionalismo">
              #100AnosNacionalismo
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/investigacionsanidade" title=" InvestigaciónSanidade">
              #InvestigaciónSanidade
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/fechealcoa" title=" FecheAlcoa">
              #FecheAlcoa
            </a>
          </li>
                  <li class="tag">
            <a href="/tags/diariogalego" title=" DiarioGalego">
              #DiarioGalego
            </a>
          </li>
              </ul>
    </div>
  </div>
</div></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-73517" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-social">
                        
                    </h3>
                                            <h1 class="title">Semente Trasancos busca financiamento para dar o salto a primaria</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> Redacción</span>
                                                <span class="content-time"> 13  Novembro 2018 17:20 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html">
    <div class="sticky-title title">Semente Trasancos busca financiamento para dar o salto a primaria</div>
    <ul>
        <li id="facebook" class="facebook" data-url="https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html" data-text="Semente Trasancos busca financiamento para dar o salto a primaria"></li>

        <li id="googleplus" class="googleplus" data-url="https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html" data-text="Semente Trasancos busca financiamento para dar o salto a primaria"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Semente+Trasancos+busca+financiamento+para+dar+o+salto+a+primaria%20-%20https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html" data-text="Semente Trasancos busca financiamento para dar o salto a primaria">
            <a class="box" href="https://twitter.com/share?url=https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html&amp;text=Semente+Trasancos+busca+financiamento+para+dar+o+salto+a+primaria&amp;via=SermosGaliza"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=https://www.sermosgaliza.gal/articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="https://www.sermosgaliza.gal/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/73517" data-url="/content/share-by-email/73517" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/semente-trasancos-busca-financiamento-dar-salto-primaria/2018110813512373517" data-url="/content/print/semente-trasancos-busca-financiamento-dar-salto-primaria/2018110813512373517" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/sermosgaliza/images/2013/10/27/2013102709485347592.jpg" title="Escola Semente" alt="Escola Semente" />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Escola Semente
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"><p>As escolas Semente xurdiron como unha iniciativa comunitaria para crear <strong>centros de inmersión lingüística na Galiza</strong>. Sosteñen que a escola actual é un elemento desgaleguizador para os cativos galegofalantes.</p>

<p>&nbsp;</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/educacion" title="educación">educación</a> <a  class="tags"   href="/tags/financiamento" title="financiamento">financiamento</a> <a  class="tags"   href="/tags/semente" title="semente">semente</a> <a  class="tags"   href="/tags/trasancos" title="Trasancos">Trasancos</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                          <div class="custom-share-tools">
<div class="site-label">Compartir</div>
  <div class="share-button chuza block">
      <a href="http://chuza.org/submit.php?url=https://www.sermosgaliza.gal//articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html?fbclid=IwAR1V7-d2CiMFurL1YoP3XOWAGS-RS-kKlQ2HfzADmU3YFiNFS_3XWLG8GmU" target="_blank">
          <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/boton_chuza.png" alt="Chuza!" title="Chuza!"/>
          <span>Chuzar</span>
      </a>
  </div>

  <div class="share-button cabozo block">
      <a href="http://www.cabozo.com/share.php?url=https://www.sermosgaliza.gal//articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html?fbclid=IwAR1V7-d2CiMFurL1YoP3XOWAGS-RS-kKlQ2HfzADmU3YFiNFS_3XWLG8GmU" target="_blank">
          <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/boton_cabozo.png" alt="Difundir a nova en Cabozo" title="Difundir a nova en Cabozo"/>
          <span>Difundir</span>
      </a>
  </div>
  <div class="share-button belvis block">
     <a href="http://belvis.as-pg.gal/?url=https://www.sermosgaliza.gal//articulo/social/semente-trasancos-busca-financiamento-dar-salto-primaria/20181108135123073517.html?fbclid=IwAR1V7-d2CiMFurL1YoP3XOWAGS-RS-kKlQ2HfzADmU3YFiNFS_3XWLG8GmU" target="_blank">
      <img src="https://www.sermosgaliza.gal/themes/forseti/images//social/belvis.png" alt="Rede Belv&iacute;s" title="Rede Belv&iacute;s"/><span>Belv&iacute;s</span>
    </a>
  </div>
</div>
                                      </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body social">
                        <p>En total en Galiza existen cinco escolas de educación infantil: <strong>Lugo</strong>, <strong>Vigo</strong>, <strong>Trasancos (Ferrolterra)</strong> e dous en <strong>Compostela</strong>. Ademais, nesta cidade tamén está o único centro de educación primaria do grupo.</p>

<p>No caso concreto de Trasancos levan funcionando 3 anos. Contan con 16 familias e 20 crianzas, comprendidas dos 2 aos 6 anos. O seu local infantil atópase en San Mateu, no concello de Narón. Mais agora queren dar o salto á educación primaria, para que o buscan mercar un local en Neda. O edificio atópase na zona do Roxal, preto dos antigos muíños do Belelle. O prezo de adquisición do mesmo sería de 35.000 euros.</p><div class="ad-slot oat" data-type="2202"></div>

<blockquote>
<p>Sosteñen que a escola actual é un elemento desgaleguizador para os cativos galegofalantes.</p>
</blockquote>

<p>É por iso que iniciaron un <strong>micro-mecenato</strong> nas redes. Despois de 9&nbsp;días acadaron xa algo máis de<strong>&nbsp;14000 euros</strong>, o que supón un 40% do total. As recompensas por colaborar, ademais do recoñecemento na web, van dende artesanía ata libros, pasando por música ou arte.</p>

<p>Quen queira colaborar pode facelo dende a propia <a href="https://gl.goteo.org/project/vamos-a-por-primario">web</a>. &nbsp;</p>
                    </div>
                                                            <div class="newsstand-callout">
                        <div class="newsstand-callout-widget">
                            <div class="widget"><div class="big-cite"><img alt="Faite asinante" src="/media/sermosgaliza/images/2018/10/31/2018103111505667719.png" /><a href="https://www.odiariogalego.gal/participa/" target="_blank" title="faite asinante">Facer realidade un diario galego -en papel e dixital- en 2019 está na túa man</a></div>
</div>
                            
                        </div>
                                                
                        <script>
                            $(document).ready(function(){
                               if ($(".newsstand-callout-widget").children().length > 0) {
                                                                  } else {
                                   $( ".newsstand-callout" ).remove();
                               }
                            });
                        </script>
                        
                                                    
                                            </div>
                                    </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                            <div class="ad-slot oat" data-position="106"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-299">
  <div class="widget-header site-color border-site-color">
          <span>O + EN SERMOS GALIZA</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>recente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             14 de Novembro de 2018
            </h5>
                        <div class="item title">
              <a title="#Sermos322: 100 anos de nacionalismo galego" href="/articulo/social/sermos322-100-anos-nacionalismo-galego/20181114184024073708.html">
                #Sermos322: 100 anos de nacionalismo galego
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             14 de Novembro de 2018
            </h5>
                        <div class="item title">
              <a title="O mundo da cultura de Vigo organízase contra o “malestar xeral” do sector" href="/articulo/cultura/mundo-da-cultura-vigo-organizase-malestar-xeral/20181114135419073675.html">
                O mundo da cultura de Vigo organízase contra o “malestar xeral” do sector
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             14 de Novembro de 2018
            </h5>
                        <div class="item title">
              <a title="O BNG conmemora un século da Asambleia Nazonalista de Lugo" href="/articulo/politica/bng-conmemora-seculo-da-asambleia-nazonalista-lugo/20181114165553073684.html">
                O BNG conmemora un século da Asambleia Nazonalista de Lugo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIAL |
                             14 de Novembro de 2018
            </h5>
                        <div class="item title">
              <a title="Perto de 70 locais e un cento de propostas a concurso na nova edición do ‘Santiago (é) Tapas’" href="/articulo/social/perto-70-locais-cento-propostas-concurso-nova-edicion-do-santiago-tapas/20181114155254073681.html">
                Perto de 70 locais e un cento de propostas a concurso na nova edición do ‘Santiago (é) Tapas’
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             14 de Novembro de 2018
            </h5>
                        <div class="item title">
              <a title="Literatura que indaga na outra cara da sociedade" href="/articulo/cultura/literatura-indaga-outra-cara-da-sociedade/20181107165017073476.html">
                Literatura que indaga na outra cara da sociedade
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SOCIAL |
                                 12 de Novembro de 2018
              </h5>
                            <div class="item title">
                <a title="Quen paga, manda" href="/articulo/social/quen-paga-manda/20181110120106073573.html">
                  Quen paga, manda
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 10 de Novembro de 2018
              </h5>
                            <div class="item title">
                <a title="Arquivada a causa contra o ex conselleiro Fernando Blanco por &quot;falta de credibilidade na acusación&quot;" href="/articulo/politica/apos-7-anos-proceso-arquivan-causa-fernando-blanco/20181110105441073570.html">
                  Arquivada a causa contra o ex conselleiro Fernando Blanco por "falta de credibilidade na acusación"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  LINGUA |
                                 08 de Novembro de 2018
              </h5>
                            <div class="item title">
                <a title="Un xulgado de Lugo négase a notificar unha sentenza en galego" href="/articulo/lingua/xulgado-lugo-negase-notificar-vecino-sentenza-galego/20181108124322073514.html">
                  Un xulgado de Lugo négase a notificar unha sentenza en galego
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 11 de Novembro de 2018
              </h5>
                            <div class="item title">
                <a title="O BNG propón unha alianza das tres nacións sen estado para o Europarlamento" href="/articulo/politica/bng-propon-alianza-das-nacions-estado-europarlamento/20181111165720073591.html">
                  O BNG propón unha alianza das tres nacións sen estado para o Europarlamento
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 13 de Novembro de 2018
              </h5>
                            <div class="item title">
                <a title="Crespo di no Congreso que repartiu sobres a dirixentes do PPdeG e a xornalistas" href="/articulo/politica/crespo-di-congreso-repartiu-sobres-dirixentes-do-ppdeg-xornalistas/20181113115903073641.html">
                  Crespo di no Congreso que repartiu sobres a dirixentes do PPdeG e a xornalistas
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget-299 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

            
            <div class="ad-slot oat" data-position="107"></div>
            <div class="ad-slot oat" data-position="108"></div>
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Máis novas</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/sermos322-100-anos-nacionalismo-galego/20181114184024073708.html">
                            <img src="/media/sermosgaliza/images/2018/11/14/2018111418521467967.jpg" alt="#Sermos322: 100 anos de nacionalismo galego" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/sermos322-100-anos-nacionalismo-galego/20181114184024073708.html">
                        #Sermos322: 100 anos de nacionalismo galego
                    </a>
                                        <div class="summary"><p>Máis un número do semanario saído do prelo. O centenario da Asemblea Nacionalista de Lugo, que se conmemora esta fin de semana, ten un tratamento especial neste semanario. Un número no que entrevistamos Mario Regueira, debullamos nas economías da nova ruralidade ou achegámonos ás eleccións sindicais no ensino. Isto, e moito máis, <a href="https://tenda.as-pg.gal/catalogo/sermos-galiza-322" target="_blank">xa na nosa loxa</a>.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/perto-70-locais-cento-propostas-concurso-nova-edicion-do-santiago-tapas/20181114155254073681.html">
                            <img src="/media/sermosgaliza/images/2018/11/14/2018111416011686866.jpg" alt="Perto de 70 locais e un cento de propostas a concurso na nova edición do ‘Santiago (é) Tapas’" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/perto-70-locais-cento-propostas-concurso-nova-edicion-do-santiago-tapas/20181114155254073681.html">
                        Perto de 70 locais e un cento de propostas a concurso na nova edición do ‘Santiago (é) Tapas’
                    </a>
                                        <div class="summary"><p>Como unha das novidades desta edición, haberá unha gran final coas dez tapas escollidas polo xurado profesional do 7 ao 9 de decembro.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/adiado-segunda-vez-xuizo-ultradereitista-ameazou-martino-noriega/20181114133331073673.html">
                            <img src="/media/sermosgaliza/images/2012/05/25/2012052520470078262.jpg" alt="Adiado por segunda vez o xuízo contra o ultradereitista que ameazou Martiño Noriega" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/adiado-segunda-vez-xuizo-ultradereitista-ameazou-martino-noriega/20181114133331073673.html">
                        Adiado por segunda vez o xuízo contra o ultradereitista que ameazou Martiño Noriega
                    </a>
                                        <div class="summary"><p>“Pena que Paquiño (por Franco) non acabase con todos vós” ou “non esquezas que após o 39 comezaron a encherse cunetas de miles de putos roxos” &nbsp;foron algunhas das ameazas contra o alcalde compostelán.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="https://www.sermosgaliza.gal/articulo/social/vas-estar-perto-noia-cee-sarria-fene-queremos-verte-escoitar-propostas-suxestions-ao-redor-sermos-diario-galego-atenta-atento-tamen-faremos-parada-outros-lugares-pontevedra/20181113201000073666.html">
                            <img src="/media/sermosgaliza/images/2018/07/03/2018070312434215792.jpg" alt="O proxecto para o diario viaxa a Noia, Cee, Sarria e Fene" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">social  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="https://www.sermosgaliza.gal/articulo/social/vas-estar-perto-noia-cee-sarria-fene-queremos-verte-escoitar-propostas-suxestions-ao-redor-sermos-diario-galego-atenta-atento-tamen-faremos-parada-outros-lugares-pontevedra/20181113201000073666.html">
                        O proxecto para o diario viaxa a Noia, Cee, Sarria e Fene
                    </a>
                                        <div class="summary"><p>Noia, Cee, Sarria e Fene acollerán no que resta de semana e na seguinte presentacións do proxecto para a saída de <em>Sermos O Diario Galego</em>. Unha xeira de actos enmarcados na conta atrás para lograr as 3.000 subscricións que fagan posíbel a iniciativa.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
  
          <div id="comments_thread"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20181114115951.js" ></script>
    <script type="text/javascript" defer>
    $('#comments_thread').onmComments({
      content_id: '73517',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.sermosgaliza.gal%2Farticulo%2Fsocial%2Fsemente-trasancos-busca-financiamento-dar-salto-primaria%2F20181108135123073517.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/social/pasou-ca-iluminacion-campus/20181107134046073461.html" title="Que pasou coa iluminación no Campus de Compostela?">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/social/condicions-explotacion-xornadas-abusivas-nas-residencias-centros-menores-da-provincia-da-coruna/20181109125130073551.html" title="A CIG ve “condicións de explotación” nas residencias e centros de menores da provincia da Coruña">
        <i class="fa fa-angle-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Ir arriba">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-position="110"></div>
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Capa">
                             Capa
                        </a>
                                            </li>
                                    
                    
                    <li class="section politica  ">
                        <a href="/blog/section/politica" title="Sección: Política">
                             Política
                        </a>
                                            </li>
                                    
                    
                    <li class="section social active  ">
                        <a href="/blog/section/social" title="Sección: Social">
                             Social
                        </a>
                                            </li>
                                    
                    
                    <li class="section internacional  ">
                        <a href="/blog/section/internacional" title="Sección: Internacional">
                             Internacional
                        </a>
                                            </li>
                                    
                    
                    <li class="section traballo  ">
                        <a href="/blog/section/traballo" title="Sección: Traballo">
                             Traballo
                        </a>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía">
                             Economía
                        </a>
                                            </li>
                                    
                    
                    <li class="section cultura  ">
                        <a href="/blog/section/cultura" title="Sección: Cultura">
                             Cultura
                        </a>
                                            </li>
                                    
                    
                    <li class="section lingua  ">
                        <a href="/blog/section/lingua" title="Sección: Lingua">
                             Lingua
                        </a>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                    
                    <li class="section deportes  ">
                        <a href="/blog/section/deportes" title="Sección: Deportes">
                             Deportes
                        </a>
                                            </li>
                                    
                    
                    <li class="section memoria  ">
                        <a href="/blog/section/memoria" title="Sección: Memoria e Historia">
                             Memoria e Historia
                        </a>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="quen-somos">
            <a href="/estaticas/quen-somos/" title="Quen somos">
                Quen somos
            </a>
        </li>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="participa/">
            <a href="/participa/" title="Subscrición ao semanario">
                Subscrición ao semanario
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Sermos Galiza" title="Sermos Galiza" src="/media//sermosgaliza/sections/sermosgaliza-black-logotipo.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/sermosGz"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="https://twitter.com/SermosGaliza" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/113890694959371450672" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/user/sermosgz" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/deed.gl" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        
                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20181016125542.js" ></script>
    <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.odiariogalego.gal/participa/" class="link">
        <img src="/media/sermosgaliza/images/2018/10/31/2018103112202514592.png" alt="logo"/>
      </a>
        </div>
    <div class="text">
      <a href="https://www.odiariogalego.gal/participa/" class="link">
        
      </a>
    </div>
  </div>
</div>
<script type="text/javascript">
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('0.1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>

    <script src="/assets/js/onm/jquery.onm-stats.20181114115951.js" ></script><script>jQuery.onmStats({ content_id: '73517' });</script>
    

     

    


<script>
$('.section-listing .menu').css('display','initial').addClass('nav-justified');
$('.section-listing .menu li').css('display', 'table-cell');
$('.opennemas img').attr('src','/assets/images/logos/opennemas-powered-gray.png');
</script>
</body>
</html>
